+ Responder ao Tópico



  1. #1
    cmax
    Ola...

    Pessoal, estou com um grande problema aqui na empresa onde trabalho. Temos um sistema e queremos testá-lo no GNU\Linux usando o Interbase, eu segui diversos tutoriais "genéricos" que achei por ai mas nenhum específico para o Debian.

    O que aconte é o seguinte, toda vez que dou o comando pra iniciar o Interbase(ibmgr -start -user SYSDBA -pass(password) masterjey) o prompt trava e fica lá até eu dar um "CTRL+C" ai volta ao normal... Ja fiz link de biblotecas, criei usuários, editei arquivos e tudo o que os tutorias diziam... Mas nada desse BD funcionar... Estou ficando preocupado, será que alguem pode me ajudar!!!

    Desde já agradeço...

    []'s...

  2. #2
    cmax
    Opa...

    Pessoal resolvi o problema.

    Tinha um link que EU mesmo criei para uma biblioteca que estava errado... Verifiquei os passos da instalação novamente e peguei o erro.

    Agora ta funcionando beleza... Valew galera.

    []'s...






Tópicos Similares

  1. Jogando Half-Life com Wine no Debian
    Por jversolato no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-03-2003, 20:02
  2. Help! SM56 no Debian 3 kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-03-2003, 23:57
  3. Dois IPS no Debian
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-03-2003, 15:34
  4. Fontes True Type no Debian e no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 15:10
  5. Inicialização no Debian
    Por gil_maq no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2002, 10:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L