+ Responder ao Tópico



  1. #1
    foxhound171
    Sou iniciante ai gostaria que alguém me desce uma mão com a placa de som me dizendo como faço ela funcionar é horrivel ficar sem escutar mp3 no linux se alguém ai me der uma mão eu agradeço




    Falow ai galera valew


    E viva ao software livre

  2. por acaso é a a7v8x-x com kt400?!

    atualiza os drivers do ALSA ...
    tem um artigo no site de como faze-lo....

    http://www.linuxrapido.linuxdicas.co...der=0&thold=-1

    a minha ta funfando legal...



  3. #3
    fricardo
    No meu caso, não funcionou de jeito nenhum com os drivers do ALSA, depois de muitas tentativas e lidas de muitos tutoriais como o q o colega falou. O jeito foi fazer a placa funcionar com o velho OSS mesmo usando o módulo via 82cxx, olha bem o c no nome porque o driver do ALSA eh o via82xx (sem o c).

    Se vc conseguir fazer funcionar com os drivers do ALSA (usei o 1.0.3), vc pode publicar mais um tutorial de como fazer isto. Quem sabe não me ajuda? :wink:

    fricardo






Tópicos Similares

  1. SATA VIA VT8237 E RAID VT6410 no Slackware 10
    Por marcfee no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 10-08-2004, 07:25
  2. RAID via softaware no SLACKWARE 10
    Por marcfee no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-08-2004, 10:14
  3. VIA AC´97 no Slack
    Por SDM no fórum Servidores de Rede
    Respostas: 14
    Último Post: 16-12-2003, 17:46
  4. teclas e via sshd no Slackware 9
    Por Wal no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-11-2003, 16:44
  5. Configurando o som ALSA - Placa VIA AC´97
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-07-2003, 19:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L