Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    jigabo0
    Como eu configura uma placa de video onboar ?, o linux roda normalmente... entra no ambiente grafico (kde) mas o mouse some e fica um quadrado estranho.. em vez do ponteiro do mouse, a tela fica com uma listra! nao eh possivel baixar a resolucao pra 1024 x 768 , se nao, nao entra mais no ambiente grafico... como eu faco pra configurar corretamente ? tenho que baixar algum driver(for linux) da placa e instalar ? como eu instalo... o driver ?

    agradeco a atencao ! valew !

  2. tem jeito de configurar o video sem estar no modo gráfico, mais cada distro faz de um jeito, qual distro vc está usando?



  3. #3
    jigabo0
    CL9 (Conectiva Linux 9)

  4. #4
    Cyberfred
    Edite o arquivo /etc/X11/XF86Config e adicione a linha abaixo no Section "Device" arquivo:

    Option "SWcursor"

    Reinicie o X e provavelmente seu mouse funcionará blz.

    Falows.



  5. #5
    jigabo0
    Alguem pode me ajudar ???






Tópicos Similares

  1. PLaca de video
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-01-2003, 22:58
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L