Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico

  1. tenho um wet11/cisco instalado para dividir a conexão de internet entre 2 clientes.

    coloquei wet11 ligado a um switch encore e neste tbm liguei os 2 clientes.

    o q acontece é q a porta lan do wet11 as vezes sai desliga (como se desconectasse o cabo) e volta sozinha. qdo ligo um cabo cross direto ele funciona normalmete... porém ai funciona apenas 1 cliente.

    já tentei trocar o rádio e o problema persiste.

    alguém tem alguma solução?

    PS: o tráfego destes 2 clientes não é muito intenso... coisa normal.

    toda ajuda é bem vinda.

    Abraços.


  2.    Publicidade


  3. Amigo na Wett tem uma pequena chavinha que determina o tipo de crimpagem do cabo, que será utilizado para conectar a Wett à outro dispositivo ethernet ou seja seu Switch, nesse caso vc deverá utilizar um cabo paralelo da Wett para seu Switch, procure tbm utilizar a mesma cripagem nos cabos dos dois clientes, use o cabo cross só se vc for ligar ela diretamente ao seu PC...

    Obs: COLOQUE A WETT NA PORTA UPLINK DO SEU SWITCH, CASO SEU NÃO SWITCH TENHA UMA, COLOQUE NA PORTA 1

  4. a crimpagem esta a mesma tanto nos clientes como no wet,
    a chavinha esta correta, pois se eu virar ele apaga a luz lan.

    realmente... é um mistério!

  5. o wet11 pode usar um mac address proprio dele ou o do hospedeiro, seja ele um switch ou placa d rede, tente usar o mac do wet ja q vc tem mais d um dispositivo atras do wet

    []'s

  6. #5
    ediguedes
    Olá..

    Na realidade a wet11 é um problema em si...gera muito trafego na rede wlan,,se puder coloque um micro linux com uma placa wireless,,é muito mais garantido e estável,,,, mas sobre o seu problema.. acredito que deva trocar ela pois isto é um problema nela mesma.


  7.    Publicidade