Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    Olá amigos!!!
    Estou precisando muito da ajuda de vc´s, é o seguinte, fui atualizar o Firmware de uma DWL-900AP+ da D-link, e depois da atualização perdi completamente o acesso a ela, nem mesmo com o software que acompanha a mesma não consegui acessar!!! Dei um reset ou melhor MUITOS RESETS... Precionei por 30 Segundos pra tentar voltar como default, mas de nada adiantou...

    Qualquer ajuda sera super bem vinda!!!
    CONTO COM VCS!!!!
    valeu...

  2. #2

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    cara...

    quando vc me pediu isso pelo MSN não me liguei que vc tinha atualizado o firmware... bem, neste caso vc precisa achar o software para o novo firmware, apartir desse software vc consegue encontrar ele...



  3. #3
    Janiel
    Visitante

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    É só vc. colocar ele diretamente na sua placa de rede em um computador isolado e tente acessar diretamente o ip 192.168.0.50, ele vai direto para a página de atualização do firmware.....

  4. #4

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    AMIGOS JIM E JANIEL!!!
    VALEU MESMO PELA FORÇA.... AS DUAS SOLUÇÕES RESOLVERAM O MEU PROBLEMA!!!


    " PUXA ISSO SIM É O VERADEIRO PROPÓSITO DE UM FÓRUM "


    PODEM CONTAR COMIGO!!!



  5. #5

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    aproveitando este tópico de dwl900+....

    eu instalei 2 destes rádios em locais não muito distantes do meu ap (swl3300),.acontece q qdo do um ping no rádio fica me aparecendo pacotes ´duplicados e tbm algumas percas de pacotes,
    aguém ja enfrentou esse problema?

  6. #6

    Padrão DWL-900AP+ APÓS ATUALIZAÇÃO DE FIRMWARE

    Amigo eu tenho usado bastante essas DWL-900 AP+ e nunca enfrentei esse problema, pingo em todas elas e a perda é sempre ZERO!!!
    Aconselharia vc a dar uma olhada no posicionamento das antenas, ou talvez na SWL3300.