+ Responder ao Tópico



  1. trago novas para o pessoal, sobre o meu problema infernal seguinte eu nao sei mas oque eu faco para resolver este problema , seguinte tem o comando redhat-config-xfree ele é carregado normalmente (entao servidor X nao esta tao ruim assim) e ai configuro tudo a placa de video é um SIS 630 e mando salvar mais quando linux vai entrar no gnome ou programa X alem do redhat-config-xfree ele me da um menssagem de que nao foi possivel carregar as configuracoes e aparece um tela azul com caracteres estranhos alguem aqui sabe como faco para resolver isto , ja useo o xf86config e nada , obrigado ai pessoal ficou esperando por respostas

  2. #2
    Spelk
    Use o comando redhat-config-xfree86, configure a placa de video como 16bits e 800X600 de resolução.

    Confgure o monitor.

    Tenta ae, qq coisa posta novamente!



  3. Cara nao funciona !! ele da menssagem seguinte

    /usr/share/redhat-config-xfree86/xconf.py:1238 : deprecation Warning self.xml.getwidget ("Display Dialog") set uposition(xpos,ypos)

    Cara este erro da quando eu salvo as minha alteracoes !! estranho !!! entendeu agora que problema !!






Tópicos Similares

  1. Servidor Qmail no RedHat 7.2 dá???
    Por elton no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-09-2004, 14:30
  2. Configuração do servidor de DNS no redhat
    Por Brutus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2003, 15:52
  3. Servidor XML no Linux
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2003, 14:47
  4. Respostas: 7
    Último Post: 14-03-2003, 15:01
  5. Como configurar um Servidor FTP no RedHat 8 ???
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-11-2002, 09:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L