+ Responder ao Tópico



  1. #1

    Padrão Uebimiau meio malucão...

    Bom dia galera

    Tenho o uebimiau funcionando belezinha a alguns meses e de uns dias pra ca comecou a dar um "erro" muito estranho...
    Realizo o login numa boa, navego numa boa e de repente e sai, sem acusar erro algum... e me pede login e senha novamente... ou quando clico no anexo para baixa-lo, a tela de login aparece no corpo da mensagem !!!
    Detalhe isso acontece em contas que tem varios megas no servidor, por exemplo tenho uma conta com 7.5MB e outra com 13MB que apresentam este problema.
    Gostaria de poder resolver este problema pq naum queria de ter que alterar o servico de webmail.

    Agradeco a atencao

  2. #2
    Xlab
    Visitante

    Padrão Uebimiau meio malucão...

    Isso provalvelmente eh um problema de cooking, tente tirar o uso de cooking no uebimiau, tive um problema semelhante: quanto entrava no login colocava o usuario e a senha normal, mas quanto clicava em login eu volta para o login novamente, detalhe isso aconteceu depois de algum dempo depois um 15 dias, entao resolvi editar o arquivo security.php(nao sei se eh assim o arquivo, pois nao lembro agora) que esta na subbasta "inc", eu desabilei a opcao de cooking e resolveu o problema.



  3. #3

    Padrão Uebimiau meio malucão...

    Xlab

    agradeço a atencao sobre minha duvida, mas fica valendo somente como registro para futuras pesquisas, pois agora jah substitui o webmail aqui da empresa pelo OpenWebmail, que eh muito bom e tem muitas outras funcionalidades como disco web por exemplo, que resolveu varios problemas que tinhamos aqui.

    vai ai minha dica, de uma olhada pois vale a pena dependendo eh claro, da sua necessidade


    Valew e falow !!!