+ Responder ao Tópico



  1. #1
    Ola galera, preciso de ajuda urgente, seguinte:

    estou tentando instalar a placa wl-8303 ( chipset 8180 rtl), e nao consigo faze-la funcionar,
    o link fica up, fica tudo up mas para minha surpresa, qdo tendo pingar o gw do provedor ele nao funciona. ( nao pinga )

    e tb a placa dwl-520 nao eh a 520+, ele da um erro qdo tento por ela up.
    fala que nao tem. a primary firmware e da um erro f/w, mas ja segui os passos de um tutorial e esta tudo como no tutorial...
    alguem pode me ajudar...
    abracos
    s3ri4l

  2. #2
    joerli
    Amigo;
    Esta é famosa placa edimax....
    Eu tenho umas 5 aqui com defeito.....eu instalo depois de uns 3 dias ela para de funcionar, depois disso nem com reza brava.



  3. se for a edimax tenho ela instalada em um predio com liux-box (conectiva 9) com 6 clientes e funciona ateh +-... dah umas travadinhas de vez em quando (tah rodando desde dezembro)... dah uma olhada no link abaixo:

    https://under-linux.org/modules.php?...wtopic&t=12022

  4. #4
    lss
    que sorte a sua, aqui ela funcionou 2 dias na minha maquina linux e depois parou.
    o engraçado é que no windows ela funciona beleza.;[



  5. #5
    Rodrigo Rospyn
    Galera, vcs estao tentando levantar o driver baixado no site da Realtek?
    Pois eskeçam q akilo nao vale nada.
    Alias a placa nao vale nada!
    Pois tentem com o NdisWrapper+driver para windowsXP, que por enquanto aki da certo direto!
    Quem kiser mais detalhes, posta aki!

  6. Oi, eu gostaria de mais informações porque isso me interessa, terei de segmentar minha rede agora e essa pe uma solução interessante ate mesmo porque irei usar uma linux-box!

    T+ Valeu






Tópicos Similares

  1. Respostas: 1
    Último Post: 16-09-2003, 13:25
  2. Configurar placa de rede no Slackware 9
    Por K4n3 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-06-2003, 20:14
  3. 2 Placas de rede no Slackware 8.1
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-05-2003, 01:32
  4. Placa de rede no Slackware Installfest
    Por Zephirot no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2003, 08:57
  5. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L