Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    romargrare
    ae pessoal, instalei o postfix no meu servidor ....
    naum aconteceu nada.....
    segui as regrinhas q o violinista pediu para o vivaldo,
    entretanto, envio email mais nao cria o mesmo em /var/spool/mail
    o que pode estar acontecendo?....

    revair.

  2. Você configurou o Postfix? Aqui mesmo na Underlinux vc encontra alguns tutoriais de como fazê-lo...

    Você Startou o Postfix? O Sendmail não está rodando junto? Lembre-se, apenas um pode rodar na máquina...



  3. #3
    romargrare
    entaum..... configurei..... startei..... naum da erro nenhummmm.
    tb naum tenho o sendmail rodando junto....
    kra to ficando loco com isso....

  4. Amigo.. cria o diretório no braço mesmo... vc criou as contas de email? habilitou o relay para seu servidor?



  5. #5
    estanisgeyer
    Verifique primeiro se o postfix está rodando, executando o comando:
    nmap localhost

    verifique se o serviço smtp está rodando.






Tópicos Similares

  1. Servidor de Email PostFix + Mysql + dovecot + roundcube não envia
    Por miguelguidini no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-08-2011, 17:01
  2. Respostas: 11
    Último Post: 17-10-2006, 14:47
  3. Servidor de email postfix secundário
    Por Mordecai no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-05-2006, 15:27
  4. Servidor de Email Externo
    Por ATNunes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-11-2002, 21:50
  5. Servidor de Email nao recebe email
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-10-2002, 07:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L