+ Responder ao Tópico



  1. #1
    KyNDeR_LNX
    Dae pessoal ! É o seguinte estou rodando slackware 9.1 num Celeron 2.0 com 512 de RAM ... isso não vem ao caso... eu preciso clonar(usando dd ) esse meu HD pra mais 30 mákinas identicas, só que quando conecto outro HD aparece isso !

    LILO: Timestamp mismatch

    e entaum num boota !

    Alguém sabe o q devo fazer para consertar esse erro !

    Obs: A mákina boota normalmente só quando tento colocar o outro HD que dá esse erro !

    Preciso de uma resposta urgente !

  2. Entra na BIOS e ajusta o relogio, boota com o CD e reinstala o LILO, deve funcionar...



  3. #3
    KyNDeR_LNX
    Como faço pro sistema atualizar o relógio pela BIOS ? tipo pgar o mesmo horário da BIOS, acho que o erro deu-se depois de eu mudar o relógio com date mmddhhmmaaaa

  4. acho q o problema sao os jumpers do HD, os 2 devem estar como master, ae gera esse conflito...



  5. se nao for problema no jumper pode ser que ela esteje perdida por saber em qual hd dever dar boot.. caso vc ja tena clonado a hd..






Tópicos Similares

  1. erro no lilo apos adicionar nova imagem de kernel
    Por alexspe no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-07-2008, 13:34
  2. Erro no Lilo, nao consegui recupera-lo.......
    Por slacklex no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-06-2006, 20:06
  3. Erro no lilo
    Por amra no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-01-2005, 02:12
  4. Erro no LIlo
    Por B4D_D0G no fórum Servidores de Rede
    Respostas: 5
    Último Post: 04-11-2002, 17:48
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L