Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    doidoht
    Galera é o seguinte...

    O meu provedor está no ponto mais alto da cidade, logo não precisa de uma torre... coloquei um mastro de 6 metros com umas amarrações... até blz... mas é o seguinte... tenho uma omni lá em cima do mastro e desço dela, + ou - uns 18 metros de cabo RGC 213 até chegar ao meu AP... tenho tb uma direcional grade de 24 Dbi que joga o sinal pra um prédio central (que não vem ao caso ser detalhado)... essa direcional tá com uns 12 metrtos de cabo RGC 213...

    Fiz o seguinte, coloquei uma caixa hermética próximo a omni e a direcional. Dentro da caixa coloquei o AP... logo para cada antena, utilizei no máximo um ou dois metros de cabo RGC-213... a partir do AP, desci um cabo Ethernet CAT-5 até meu Switch.... + ou - uns 18 metros... porém a internet ficou uma carroça... será que foi uma coincidência de algum problema no meu provedor, ou o cabo ehternet que deixou mais lento? Não entendo, na teoria era pra ficar mais rápido.... alguém tem alguma idéia!?

    []´s


  2.    Publicidade


  3. eita!!! vc fez tudo certo e o trem piorou.... acho que foi coincidencia... mas seguinte: eh swicth ou hub? se for hub configura a ethernet do AP como half duplex... olha se esse cabo foi crimpado direito, se alguma via nao tah com mau contato... esse AP eh samsung? se for "dizem" que tem um pau na ethernet com equipamentos CISCO e 3COM.

  4. Tá usando que marca de cabo? Furukawa? verifique tb se o cabo de força que leva alimentação ao AP não está passando parelelamente ao cabo de rede, o resto de SerAntSou já disse...

  5. #4
    doidoht
    Citação Postado originalmente por SerAntSou
    eita!!! vc fez tudo certo e o trem piorou.... acho que foi coincidencia... mas seguinte: eh swicth ou hub? se for hub configura a ethernet do AP como half duplex... olha se esse cabo foi crimpado direito, se alguma via nao tah com mau contato... esse AP eh samsung? se for "dizem" que tem um pau na ethernet com equipamentos CISCO e 3COM.
    É hub... vou verificar se tá full duplex... mas com ele aqui em baixo no provedor... ele tá ligado no hub com um cabo de no máximo dois metros... e tá funfando blz.... o AP é Samsung SWL 3300... e antes que ele, no caso o AP, me prove o contrário, ele é é show de bola... O meu hub é encore...

  6. Naum se esqueca que um cabo cat 5 precisa ter no minimo 1,86 metros pra estar dentro do padraum, menor que isso nao eh aconselhavel. Pode haver problemas... isso eh o que a 3M passa no treinamento deles pra certificacaum de redes...


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista