+ Responder ao Tópico



  1. E ae blz......eu instalei o suse 9.0 na minha maquina eu possuo conexão adsl instalei o pacote rp-pppoe nele e configurei dae do adsl-start ele conecta so q qndo eu abro o navergador e digito o endereço ele ñ encontra nada......oq eu faço????

  2. Ele resolve IPs? (tenta pingar algum IP)
    Se ele resolver o IP e o problema for somente o nome, você deve adicionar seus DNS ao arquivo /etc/resolv.conf, exemplo:

    nameserver 200.200.200.200
    nameserver 200.200.200.201

    Suponto que sejam DNS primário e secundário. Deve resolver seu problema.



  3. #3
    schiavi
    Cara no suse é muito simples...

    Entra no "Centro de Controle Yast" (K->Sistema->Yast) la vai ter um icone do lado esquerdo chamado Rede/Internet ou Dispositivos de Rede, ai vc clica em ADSL do lado direito, vai aparecer uma janela muito simples de mexer q é só vc configurar uma novo conexão adsl...

    Sua conexão é com autenticação ou não, pois se for nesse mesmo assistente ja tem o local para inserir nome de usuario e senha... Da até pra vc escolher pra ele conectar no boot...

    qualquer coisa estamos ai!!
    Schiavi






Tópicos Similares

  1. pppoe conecta mais nao navega
    Por b0rin no fórum Servidores de Rede
    Respostas: 11
    Último Post: 09-05-2005, 17:52
  2. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-05-2004, 15:12
  3. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2004, 08:33
  4. Linux Mandrake 8.1, conecta mais nao navega???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2003, 12:48
  5. Conectiva 8.0 conecta, mais nao navega..?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2003, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L