+ Responder ao Tópico



  1. #1
    DarkSide
    Galera, to com um certo problema pra mandar o sinal para minha bridge principal, estou utilizando atualmente um D-Link810+ como saida do meu provedor e jogando o sinal direto pra minha base principal (swl3300 em modo AP) como cliente mesmo, no entanto, em cima desse predio (da base principal) eu tenho outra swl330 que manda o sinal para uma cidade vizinha aqui em modo ptp para outra swl3300. Tudo está funcionando bem, no entanto, a swl330 que está em modo AP já travou duas vezes, não sei o porque do travamento, mas o duro é que quando ela para, toda a net da cidadezinha vizinha aqui tb para !
    Então, eu estou querendo fazer o seguinte: montar um ptp do meu provedor até o predio da base principal e lá colocar uma switch pra ligar todo mundo, pois dessa forma, se a bridge em modo AP parar, pelo menos a outra q manda o sinal para a cidade do lado continua rodando.

    Só que eu testei fazer esse ptp do provedor até o predio com 2 DWL 810+, mas fico horrível, perde pacote, fica lento e tal, eu tava pensando em usar 2 wet11 (tenho 2 parados aki), mas dai vem o problema de travamento, porém eu observei que se eles trabalharem em modo ptp eles não travam e nem ocorre atraso ou perda de pacote, ao menos tenho um cliente meu aqui que está usando isso.

    Sei que o correto era comprar mais 2 swl3300 e colocar em ptp do provedor ateh o predio, mas o caixa tah muiiiiiiiiito baixo ultimamente :-(

    Então eu queria saber se alguem ai já usou wet11 em ptp com alto tráfego, será que ele guenta mesmo ??

    []'s

  2. Olha eu nunca utilizei Wett11 no modo ptp...; Ja usei em modo cliente, mas de qualquer forma, falando-se em Wett11 é sinônimo de dor de cabeça, ja tive sérios problemas e ja cheguei até perder cliente por conta disso, eu aconselharia vc a utilizar duas DWL-900AP+ que com certeza fara seu ptp funfar sem qualquer trauma... É melhor desembolsar um pouco e dormir mais tranquilo!!!!

    Valeu!!!



  3. #3
    Citação Postado originalmente por Michael
    Olha eu nunca utilizei Wett11 no modo ptp...; Ja usei em modo cliente, mas de qualquer forma, falando-se em Wett11 é sinônimo de dor de cabeça, ja tive sérios problemas e ja cheguei até perder cliente por conta disso, eu aconselharia vc a utilizar duas DWL-900AP+ que com certeza fara seu ptp funfar sem qualquer trauma... É melhor desembolsar um pouco e dormir mais tranquilo!!!!

    Valeu!!!
    Eu cheguei a usar duas DWL810+ em ptp, soh que não funcionou bem não, perdia pacote, dava atraso e tal, será que com duas DWL900+ não vai dar o mesmo problema não ?

    []'s

  4. #4
    Hoffmam
    Ola amigos...
    Se vcs quieserem dormir a noitre usem SWL 3300 a melhor pedida....



  5. Citação Postado originalmente por Hoffmam
    Ola amigos...
    Se vcs quieserem dormir a noitre usem SWL 3300 a melhor pedida....
    Negativo, quando eu usei esse ap fiquei mesmo foi sem dormir, soh me deu dor de cabeça... AP é PROXIM ORINOCO 2000 ou 2500, esse sim faz vc dormir tranquilo, desde que não caia um raio :lol:


    []'s

  6. #6
    clistenis
    Citação Postado originalmente por DSSS
    Citação Postado originalmente por Hoffmam
    Ola amigos...
    Se vcs quieserem dormir a noitre usem SWL 3300 a melhor pedida....
    Negativo, quando eu usei esse ap fiquei mesmo foi sem dormir, soh me deu dor de cabeça... AP é PROXIM ORINOCO 2000 ou 2500, esse sim faz vc dormir tranquilo, desde que não caia um raio :lol:


    []'s
    Desde que não caia um raio hehehehehe essa foi boa



  7. wet11 trava até desligada aquela nojeira... já usei como ponto-a-ponto, desaconselho.... use dwl810+ pra isso que fica bom...

  8. #8
    devnull
    rapaz eu tenho duas wet ptp, usando criptografia que ja estao up ha mais de 3 meses e nunca deu problema.

    Monitoro as duas via mrtg e ta dando show de bola

    uma wet11 antiga e outra ja com o logo da cisco



  9. #9
    DarkSide
    Eh gente, não teve jeito, fiz o teste, montei um ptp com os wet11 pra fazer a saida do provedor ateh o prédio, num vai nao, eu axo eh q ele nao aguenta o tráfego, dah 50% de perda de pacotes, simplesmente inaceitavel, vou ter q morrer em algo mais caro mesmo :-(

    Engraçado q eu tenho um cliente q tah usando um wet11 em ptp com um kit swl2300, tah uma maravilha, jah faz uns 8 meses e nunca houve problema, se bem q o tráfego dele eh miserável, jah o meu tráfego tah meio grande, tem uma cidade vizinha com 2 E1 pindurado nele, uma lan, 3 prédios (condomínios) e cerca de 20 ou 30 clientes wireless. Pelo menos o DWL810+ tah firme, axo q eu vou comprar mesmo uma SWL3300 soh pra colocar em ptp com esse dwl810+, fica caro, mas dai eu durmo :-)

  10. #10
    DarkSide
    Aproveitando o gancho....

    Alguem ai já viu uma SWL 3300 travar ? pois é, já perdi uma bridge e agora com a bridge nova já aconteceu 2 vezes, ela simplesmente trava !Todos os leds dela ficam estáticos e tem que ser reiniciada, acredito que seja excesso de tráfego, ou tem algum outro motivo ?

    A que eu perdi, funcionou direitim durante um ano e meio, derrepente do nada ela travou, dai eu reiniciava e passava uns 3 minutos ela travava de novo, conclusão, trokei ela pela que tah rodando agora e já fiz tuuuuuuuudo qto eh teste nela, jah colokei pra trabalhar em ptp como cliente, jah tirei o cartao dela e colokei na minha makina (tb trava) jah atualizei e "desatualizei" o firmware dela, enfim, morreu !! Alguem já viu isso ?



  11. Se trava na tua máquina tb é o cartão então cara...

  12. Citação Postado originalmente por DarkSide
    Aproveitando o gancho....

    Alguem ai já viu uma SWL 3300 travar ? pois é, já perdi uma bridge e agora com a bridge nova já aconteceu 2 vezes, ela simplesmente trava !Todos os leds dela ficam estáticos e tem que ser reiniciada, acredito que seja excesso de tráfego, ou tem algum outro motivo ?

    A que eu perdi, funcionou direitim durante um ano e meio, derrepente do nada ela travou, dai eu reiniciava e passava uns 3 minutos ela travava de novo, conclusão, trokei ela pela que tah rodando agora e já fiz tuuuuuuuudo qto eh teste nela, jah colokei pra trabalhar em ptp como cliente, jah tirei o cartao dela e colokei na minha makina (tb trava) jah atualizei e "desatualizei" o firmware dela, enfim, morreu !! Alguem já viu isso ?
    eu uso 3 swl 3300 aqui... e nao apresentaram esses stress ainda naum... um lance interessante eh o seguinte: de vez em quando um swl em modo AP q tah ligado numa maquina atraves de cross-over e que possui um carto orinoco tb (essa maquina serve como bridge) para de responder, derrubo a interface que ele tah ligado e levanto de novo e td volta ao normal. Jah criei ateh um script pra fazer isso automtaico...hehehehe



  13. olha cara, pro teu pop ficar bom vc tem que comprar essas duas swl03300, colocar uma como slave e outra como master...... ´nem adiante querer fazer esse enlaca com d-link/linksys... esse tipo de radionho, usa coisa boa, afinal este será o coração do teu provedor, e ainda estes equipamentos são homologados.

    sem dúvidas em termos de custo-benefício vale a pena usar swl-3300, eu tenho o meu e consigo dormir tranquilo graças a Deus.

    o interessante é se tivesse como colocar ela como cliente, ai seria uma maravilha, pq até onde eu sei pra fazer isso teria de trocar toda a rede pra swl-3300 e por a primeira como master e as outras como slave.... mais trocar tudo nesta altura do campeonato seria complicado.

  14. soh pra constar... o wet11 foi homologado jah

    mas o wet naum se compara ao swl-3300ap, caso vc queira usar algo mais acessivel, tente o dwl-810+

    []`s

  15. Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Michael
    Olha eu nunca utilizei Wett11 no modo ptp...; Ja usei em modo cliente, mas de qualquer forma, falando-se em Wett11 é sinônimo de dor de cabeça, ja tive sérios problemas e ja cheguei até perder cliente por conta disso, eu aconselharia vc a utilizar duas DWL-900AP+ que com certeza fara seu ptp funfar sem qualquer trauma... É melhor desembolsar um pouco e dormir mais tranquilo!!!!

    Valeu!!!
    Eu cheguei a usar duas DWL810+ em ptp, soh que não funcionou bem não, perdia pacote, dava atraso e tal, será que com duas DWL900+ não vai dar o mesmo problema não ?

    []'s
    Olha eu creio que não vai, as DWL900AP+ são muito boas, nada que se compare a equipamentos da Orinoco, Sansung.. etc mas pra quem procura um custo menor ela é uma ótima pedida, no seu caso a questão da perda deve ser analizada com mais cautela, Antenas, Distância... Confg que tava na DWL, interferência etc... é muito relativo... Com certeza algum fator climatico, geográfico ou de infraestrutura lhe causou tal problema... mas a DWL atende blza.. esse quesito...

    Abraços..
    Michael

  16. #16
    digitalsattelecom
    Citação Postado originalmente por DarkSide
    Galera, to com um certo problema pra mandar o sinal para minha bridge principal, estou utilizando atualmente um D-Link810+ como saida do meu provedor e jogando o sinal direto pra minha base principal (swl3300 em modo AP) como cliente mesmo, no entanto, em cima desse predio (da base principal) eu tenho outra swl330 que manda o sinal para uma cidade vizinha aqui em modo ptp para outra swl3300. Tudo está funcionando bem, no entanto, a swl330 que está em modo AP já travou duas vezes, não sei o porque do travamento, mas o duro é que quando ela para, toda a net da cidadezinha vizinha aqui tb para !
    Então, eu estou querendo fazer o seguinte: montar um ptp do meu provedor até o predio da base principal e lá colocar uma switch pra ligar todo mundo, pois dessa forma, se a bridge em modo AP parar, pelo menos a outra q manda o sinal para a cidade do lado continua rodando.

    Só que eu testei fazer esse ptp do provedor até o predio com 2 DWL 810+, mas fico horrível, perde pacote, fica lento e tal, eu tava pensando em usar 2 wet11 (tenho 2 parados aki), mas dai vem o problema de travamento, porém eu observei que se eles trabalharem em modo ptp eles não travam e nem ocorre atraso ou perda de pacote, ao menos tenho um cliente meu aqui que está usando isso.

    Sei que o correto era comprar mais 2 swl3300 e colocar em ptp do provedor ateh o predio, mas o caixa tah muiiiiiiiiito baixo ultimamente :-(

    Então eu queria saber se alguem ai já usou wet11 em ptp com alto tráfego, será que ele guenta mesmo ??

    []'s

  17. #17
    Ira
    Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Michael
    Olha eu nunca utilizei Wett11 no modo ptp...; Ja usei em modo cliente, mas de qualquer forma, falando-se em Wett11 é sinônimo de dor de cabeça, ja tive sérios problemas e ja cheguei até perder cliente por conta disso, eu aconselharia vc a utilizar duas DWL-900AP+ que com certeza fara seu ptp funfar sem qualquer trauma... É melhor desembolsar um pouco e dormir mais tranquilo!!!!

    Valeu!!!
    Eu cheguei a usar duas DWL810+ em ptp, soh que não funcionou bem não, perdia pacote, dava atraso e tal, será que com duas DWL900+ não vai dar o mesmo problema não ?

    []'s
    Estou tentando captar a net via radio com um dwl900+ e jogar no meu micro pra navegar. Alguem sabe me dizer como fazer isso??

  18. como tentando captar? clandestinamente? se for larga mao... caso contrario converse com o provedor que ele te passa as configuracoes...

  19. bullshit...

    cria outro topico.... esse jah morreu!!

    se vc tem uma duvida Ira... procura ser mais especifico...e crie um topico... assim eh mais faci das pessoas t ajudarem

    []'s

    #LOCKED






Tópicos Similares

  1. Fazer ponto-a-ponto com dwl-900+
    Por kramal no fórum Redes
    Respostas: 1
    Último Post: 20-01-2005, 22:16
  2. Ponto a ponto com WET11 e AP3300
    Por haas no fórum Redes
    Respostas: 9
    Último Post: 10-01-2005, 10:26
  3. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  4. Ponto a Ponto com DWL900AP+
    Por Marcos_Cam no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-06-2004, 07:49
  5. URGENTE!!!! Problemas com ponto a ponto
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 11-05-2004, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L