Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. E ai pessoal do underlinux blz, pessoal to com problema aqui estou usando o Sambar server com estacoes windows 2000, e algumas estacoes estao com seguinte problema eu coloco a maquina no dominio do samba , e faco a autentificacao normalmente , mas o windows retorna a menssagem --> porque já existe uma cópia da pasta do perfil no servidor e ela não possui a segurança correta. tipo esta menssagem é muito estranha pois so esta ocorrendo em algumas maquinas !!! abaixo colei o log de erro do windows 2000 , espero ajudar para ser ajudado !! valeu pessoal

    Tipo de evento: Erro
    Origem do evento: Userenv
    Categoria do evento: Nenhuma
    Id. do evento: 1000
    Data: 28/4/2004
    Hora: 20:41:33
    Usuário: AUTORIDADE NT\SYSTEM
    Computador: AGENTE1
    Descrição:
    O Windows não carregou seu perfil móvel e está tentando fazer logon com seu perfil local. Alterações no perfil não serão copiadas para o servidor quando você fizer logoff. O Windows não carregou seu perfil porque já existe uma cópia da pasta do perfil no servidor e ela não possui a segurança correta. O proprietário da pasta deve ser o usuário atual ou o grupo de administradores. Contate o administrador da rede.

    Tipo de evento: Erro
    Origem do evento: Userenv
    Categoria do evento: Nenhuma
    Id. do evento: 1000
    Data: 28/4/2004
    Hora: 20:41:38
    Usuário: AUTORIDADE NT\SYSTEM
    Computador: AGENTE1
    Descrição:
    O Windows não pode localizar o perfil local e está fazendo seu logon com um perfil temporário. As alterações que você fizer nesse perfil serão perdidas quando você desconectar

  2. log do windows em 99% dos casos num ajuda em nda...............
    da uma olhada no log do samba

    /var/log/samba/smbd.log
    /var/log/samba/nmbd.log
    /var/log/samba/maquina.log ou usuario.log (depende de como vc configurou o samba)



  3. #3
    Tb estou coom o mesmo problema so que o nao utilizo o sambo e sim um 2000 server.....será q o problema é da máquina...comforme descrito acima, isso ocorre em algumas máquina......

    Citação Postado originalmente por 1c3_m4n
    log do windows em 99% dos casos num ajuda em nda...............
    da uma olhada no log do samba

    /var/log/samba/smbd.log
    /var/log/samba/nmbd.log
    /var/log/samba/maquina.log ou usuario.log (depende de como vc configurou o samba)

  4. #4
    Procurem também no site:

    http://www.microsoft.com/brasil/windows2000/default.asp

    Já me ajudou bastante!



  5. #5
    TicoTuco
    naum eh erro de permissao na pasta do usuario no server?????






Tópicos Similares

  1. Samba diz que diretório não existe.
    Por Del*.* no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-07-2008, 13:15
  2. samba não sincroniza eu acho que é o windows
    Por wellesximenes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-07-2006, 16:38
  3. ERRO: Windows Logando no Samba
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-06-2004, 08:57
  4. Máq. Samba Não Aparece no Windows
    Por Notielc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-06-2003, 08:14
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L