Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão DLINK 520+

    instalei 2 dlink 520+ em maquinas linux e elas linkam blz com outras maquinas em ad-hoc com maquinas com orinoco silver... mas depois de algum tempo elas travam as orinocos... alguem jah passou por isso?

  2. #2

    Padrão DLINK 520+

    putz Ser, naum costumo usar d-links mas, vc estah usando criptografia ou algo assim? jah li sobre isso problemas com criptografia em ad-hoc entre prism e hermes

    []`s



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão DLINK 520+

    intaum Demiurgo, eh foda... to testando essas placas pra um amigo aqui... e jah to vendo que nao vai virar... eu to usando criptografia sim... mas serah? Inda bem que nao vou usar essas imundicies aqui... vamo ficah soh na dwl 810+ que jah tah de bom tamanho.

    ps. sua foto agora ficou boa...hehehehehehehehehe

  4. #4

    Padrão DLINK 520+

    po, valeu!! faz tempo q tinha q mudar d foto

    tenta tirar a cripto, deve funfar, esses equip naum funfam mto bem sem ter um ap no meio dos kras

    []`s



  5. #5
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão DLINK 520+

    blz Demiurgo... vou rancar a cripto e ver se rola...

    ow, e esse batendo em nois? tadim da gente...

  6. #6

    Padrão DLINK 520+

    hehehe, falta do q fazer ne, mas achei legalz hauhauha