+ Responder ao Tópico



  1. instalei 2 dlink 520+ em maquinas linux e elas linkam blz com outras maquinas em ad-hoc com maquinas com orinoco silver... mas depois de algum tempo elas travam as orinocos... alguem jah passou por isso?

  2. putz Ser, naum costumo usar d-links mas, vc estah usando criptografia ou algo assim? jah li sobre isso problemas com criptografia em ad-hoc entre prism e hermes

    []`s



  3. intaum Demiurgo, eh foda... to testando essas placas pra um amigo aqui... e jah to vendo que nao vai virar... eu to usando criptografia sim... mas serah? Inda bem que nao vou usar essas imundicies aqui... vamo ficah soh na dwl 810+ que jah tah de bom tamanho.

    ps. sua foto agora ficou boa...hehehehehehehehehe

  4. po, valeu!! faz tempo q tinha q mudar d foto

    tenta tirar a cripto, deve funfar, esses equip naum funfam mto bem sem ter um ap no meio dos kras

    []`s



  5. blz Demiurgo... vou rancar a cripto e ver se rola...

    ow, e esse batendo em nois? tadim da gente...

  6. hehehe, falta do q fazer ne, mas achei legalz hauhauha



  7. #7
    [Sou Angela, carioca, caxiense e estou a procura de um amigão... Sergio Souza, enfermeiro, que aniversaria em 31/12, será que é vc ? Responda-me por favor. angelaclaudia1@click21.com.br

  8. Citação Postado originalmente por Anonymous
    [Sou Angela, carioca, caxiense e estou a procura de um amigão... Sergio Souza, enfermeiro, que aniversaria em 31/12, será que é vc ? Responda-me por favor. angelaclaudia1@click21.com.br
    O LOCO MEU!!! olha só isso!!!! HUHAUhuahuhauhuUHUAHAUHU.....

    Galera... eu tb continuo com meus problemas com a D-Link 520+...

    Sem senha de criptografia funciona, com senha, necas.... Agora nao sei se é a senha ou o AP, em casa me conecto num AP 2000 da Lucent, sem senha, e na hora que vou colocar o servidor no cliente que me contratou, altero as configurações para ne conectar a um Edimax com senha... e nao funica... o problema é que nao posso tirar a senha pq nao sou do provedor deles, e nao tenho como testar se é isso mesmo... PQP!!!



  9. o Jim, eu nunca usei dlinks no linux, mas no win tem o parametro 4x qvem enable por default e tbm o tx rate q vem auto

    abaixe o tx rate para o q vc precisar (iwconfig rate 256K, por exemplo) e se o driver pra linux puder, retire o 4x

    []`s






Tópicos Similares

  1. Placa Dlink 520+ no Fedora 5
    Por eutec no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 04-04-2006, 14:23
  2. mudando o mac da DLINK 520+
    Por gl no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-11-2005, 00:00
  3. Como configurar a placa dlink dwl 520+(wireless) no suse 9.1
    Por Vicenton no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-05-2005, 08:39
  4. DLink 520+ 3Km / Zirok 24Dbi
    Por fernandoc19 no fórum Redes
    Respostas: 16
    Último Post: 10-11-2004, 21:25
  5. AP SWL3300 x DLINK 520
    Por Saga Linux no fórum Redes
    Respostas: 9
    Último Post: 06-06-2004, 17:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L