+ Responder ao Tópico



  1. #1
    Maiko
    galera

    Tenho uma rede com RH7 e samba.

    tenho duas maquinas na rede que estão com o xp acessando um programa em clipper que esta no server com o samba.
    Mas quando acesso esse programa ele fica lento e trava.

    Tenho outras maquinas na rede q funciona blza.

    Será que é alguma configuracao do samba ou do xp?
    Ou algum problema fisico?

    Alguma ideia?

    valeu

  2. #2
    vpdalcin
    Cara também uso um programa em clipper e com samba de servidor.
    O problema aqui é quendo o a estação win xp abre o programa as outras estações Win 98 SE não conseguem abrir.
    Ja coloquei as configurações no autoexec.nt e no config.nt, ta tudo blz, mas quando entra o xp o prog trava as outras estações.
    Alguem sabe o q pode ser isto???????
    Sera que o xp ta fazendo com que o programa não abra nas outras ou alguma definição no samba que pode estar faltando.
    To usando o sanba em mo
    Security = share
    talvéz deva usar
    Security = user e definir os usuarios no linux e no samba.

    Bom se alguem souber e quizer me ajudar desde ja agradeço.






Tópicos Similares

  1. DNS x Win XP !!! Socorro !!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2004, 19:36
  2. DNS x Win XP
    Por Educpd no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2004, 18:20
  3. Win XP professional não entra no domínio
    Por daniloavl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-04-2003, 15:38
  4. Como retirar o GRUB/LILO etc do mbr com win xp?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-03-2003, 18:15
  5. SMB x WIN XP
    Por marcfee no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2003, 00:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L