Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    doidoht
    Galera... tô apanhando do DWL 900 AP +.... tô configurando ele como cliente wireless... meu AP um SWL 3300 pinga ele blz... mas não pinga o notebook que está ligado via ethernet no DWL 900AP +.... o caraio é que o notebook tb não pinga o AP SWL 3300... e se tento pingar o DWL 900 AP+ a partir do meu servidor firewall, dá (!DUP)... pacotes duplicados... alguém já passou por problema parecido?! Se puderem me ajudar...

    []´s


  2.    Publicidade


  3. #2
    doidoht
    Vcs me aconselharam a comprar esse tal de DWL 900 AP +.... agora me ajudem a configurar essa merdinha... pelo amor de DEUS....

  4. como eh que tah sua rede? o MAC da ethernet da maquina (notebook) tah liberado no swl 3300 (nao se esqueca que ele eh tranasparente)? se a rede embaixo do dwl 900+ for diferente da rede wireless tenta rotear pro gateway do AP (tive que fazer isso aqui com o dwl 810+)... qq coisa posta ae... tamo na area depois de 1 semana de molho por conta de uma gripe fdp.

  5. #4
    doidoht
    Citação Postado originalmente por SerAntSou
    como eh que tah sua rede? o MAC da ethernet da maquina (notebook) tah liberado no swl 3300 (nao se esqueca que ele eh tranasparente)? se a rede embaixo do dwl 900+ for diferente da rede wireless tenta rotear pro gateway do AP (tive que fazer isso aqui com o dwl 810+)... qq coisa posta ae... tamo na area depois de 1 semana de molho por conta de uma gripe fdp.
    Nóóóóó SerAntSou que vacilo... tá parecendo que comecei a mexer com wireless tem 10 dias... foi só autorizar o MAC no SWL 3300... que mobrau que eu fui... mas acontece... tô com a cabeça a mil por hora hj.... valeu pelo puxão de orelha...

    Melhoras na sua gripe aí... valeu

    T+

  6. falowz....


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista