Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    adoryan
    Visitante

    Padrão Problemas de perda de pacotes na rede wireless

    50% eh de vez em quando, hj por exemplo varia de 10 a 15 para a maioria, mas alguns da 25%... isso pode ser infiltracao na isolacao do conector da omni? ou oxidação?

  2. #8
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Problemas de perda de pacotes na rede wireless

    hummm... oxidacao/infiltracao nos conectores dah perda de sinal sim... agora essa interferencia tah esquisita... se vc tiver um notebook liga um cartao nele, uma antena e tenta descobrir de que area vem essa interferencia, e descobrindo, dê um jeito de isolar esta area (vale usar antena direcional, setorial, colocar a antena omni de um jeito que nao receba sinal dessa area)... outro detalhe: junto com sua antena omni tem uma direcional certo? mantenha os canais o mais distante possivel e eleve a sua antena omni pelo menos uns 4 metros acima da direcional, use polarizacaum horizontal para direcional e vertical (provavelmente ela jah eh assim) pra omni, diminua o maximo que conseguir os cabos dessas antenas, se essa direcional for zirok pense em outra marca como por ex. hyperlink, pois a zirok tem uma pessima relacao frente costas e pessima rejeicao a polarizacao inversa...



  3. #9

    Padrão Problemas de perda de pacotes na rede wireless

    eh... eu to com o mesmo problema agora, mas tah foda, os kras soh teem zirok e pra comprar neem, mto longe

    o ideal eh fazer o jogos dos canais mesmo e tentar afastar ateh mesmo as antenas do corpo da torre ou suporte para evitar perdas e talz

  4. #10

    Padrão Problemas de perda de pacotes na rede wireless

    Citação Postado originalmente por adoryan
    Soh naum entendi a parte do equipamento com pala...
    Estamos pensando em trocar a omni por antenas de grade de 24Db e a ap por um micro...
    pode ser oxidação no conector da omni, ou infiltração na isolação que gera essa perda de pacotes? Vou subir la hj a tarde e dar uma olhada nisso...
    Valeu...
    Adoryan
    naum troque bridges por micros, bridges saum mais dificieis d dar problemas

    q bridge vc usa?



  5. #11
    adoryan
    Visitante

    Padrão Problemas de perda de pacotes na rede wireless

    Isso aki ta uma droga, o suporte da omni ta preso no para-raio, tem mais uma antena parecida com a omni que soube que eh dos alarmes dos carros e do predio e tem uma antena parabolica de tv (os antigos donos eram malucos, mas antes funcionava beleza).... a antena direcionada pro provedor ta no canal 4, e a omni no 1 (eh baixo demais), tentamos colocar no 10 que ta livre na cidade, ficou a mesma droga...
    Estamos usando uma WavePOINT II
    Se nos consegui prender vamo coloca antenas de grade la, umas 5 resolve toda nossa necessidade, e para esses problemas...

  6. #12

    Padrão Problemas de perda de pacotes na rede wireless

    kra, se sua omni tah no para-raio cho q ela deve estar com pau mesmo, com sorte caiu alguma descarga e detonou soh ela, sem comprometer seus equipamentos (o q eh pouco provavel)

    d uma arrumada ae antes, fixe a omni no lugar certo, se possivel reponha ela por uma direcional e aponte um cliente para ela, veja se fica legal

    temos bases em q soh fica legal com setoriais ou ateh mesmo com direcionais (tipow umas 4 por cartao)