+ Responder ao Tópico



  1. #1
    admcristiano
    Bom Dia Pessoal!

    Eu tenho um laboratório todo em linux Conectiva 8.0, com várias máquinas fazendo boot remoto no servidor. Estou com um problema com relação a instalação do Pug-in Java no Netscape. Eu instalo este plug-in no meu servidor, mas as máquinas que fazem o boot remoto não conseguem enxergar esta instalação. No netscape da máquina de boot remoto não consta o plug-in instalado. O que eu poderia fazer nesta situação para que todas as máquinas reconheçam o plug-in java?
    Desde já agradeço a todos pela ajuda.
    Muito Obrigado,
    Cristiano.

  2. #2
    ErhnamDjinm
    Basicamente, quando você faz o boot remoto, tudo está rodando no servidor, ou seja, se o plugin está instalado corretamente no servidor, nas estações eles devem funcionar, pois estão executando no servidor. Precisa ver se o navegador reconheceu o plugin mesmo. Depois de baixar, precisa configurar o navegador para ele procurar o plugin no local de instalação deste, que varia de navegador para navegador.



  3. #3
    whinston
    pode ser q o teu usuario (ou o kal vc instalo) esteja com permissao pra usar o plugin e teu users nao. oq vc usa de boot remoto ?

  4. #4
    whinston
    oq vc usa pra fz este boot remto?






Tópicos Similares

  1. Servidor X e Boot Remoto
    Por NickName no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-03-2003, 12:00
  2. Boot Remoto
    Por NickName no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-02-2003, 16:01
  3. BOOT REMOTO=> 486 SEM HD + CONECTIVA 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-02-2003, 17:34
  4. boot remoto
    Por Kevin no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-01-2003, 14:15
  5. Boot remoto
    Por fmartini no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-04-2002, 23:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L