+ Responder ao Tópico



  1. Ola pessoal, estou com o slack 9.1 no meu notebook, eu estava usando o kernel 2.4.24..ate ai estava tudo bem..depois que fiz a atualizacao usando o slackpkg update, tudo atualizou legal...mas depois que reiniciei o notebook comecou a da pau em /lib/modules/2.4.26/kernel/drivers/net/irda. Alguem sabe pra que serve esse modulo??..obs.: minha placa de rede esta funcionando legal...a de som so funciona depois que eu starto o alsa. Aparentemente esta tudo funcionando..so na inicializacao que da esse erro..como corrigo isso??

  2. #2
    atf
    "irda" é dispositivo de comunicação por infra-vermelho (infra-red). Alguns "notebooks" têm isso para comunicação com PDA's e celulares.






Tópicos Similares

  1. Problema ao compilar Kernel 2.6.18 com layer-7 !!!
    Por Zoolda no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 12-12-2006, 09:19
  2. me ajudem com o Kernel 2.4.26
    Por Bravo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 22-07-2004, 01:34
  3. Como Compilar kernel 2.4.18 com suporte pcmcia
    Por ebortolin no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-06-2003, 12:57
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L