Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    raphaelcm
    Estou trabalhando com Red Hat 9.1 e servidor de e-mail esta configurado com POSTFIX+MYSQL+COURIER-IMAP, porém alguns Domínios particulares externos não conseguem enviar e-mail para mim !!!!


    o q esta faltando !!!! POR FAVOR ME DEÊM UM HELP !!!!

    PRECISO RESOLVER ISTO PRA ONTEM !!!!!!

    GRATO !!!!

  2. ninguem aki tem bola de cristal cara.... c vc num mostrar pelo menos o log dos seus erros vc vai ter q contratar a mãe diná pra descobrir o problema :twisted:



  3. #3
    raphaelcm
    NO MEU LOG NÃO TEM ERRO !!!! NÃO APARECE NADA !!!!! A MENSAGEM DE ERRO É ENVIADA APENAS À PESSOA Q TENTOU ME RESPONDER !!!!

    E NOMEU LOG PARECE ESTAR TUDO FUNCIONANDO NORMALMENTE !!!


    ESPERO RESPOSTA URGENTE !!!!

  4. entaum provavelmente vc deve ter seu dominio em algum black list de spam..... da uma pesquisada

    ou pega a mensagem q a pessoa recebe e mostra aki



  5. #5
    raphaelcm
    ONDE EU POSSO VER ISSO ????

    AGORA ACABEI DE FAZER O MESMO TESTE COM UM EXTERNO, O MESMO Q FIZ ONTEM E FOI NOMRAL !!!!

    MAS ESTOU TESTANDO DE NOVO !!!!

    COMO VEJO ??? VC ME DA UMA DICA DE ONDE POSSO VER UM BLACK LIST ???






Tópicos Similares

  1. Meu servidor nao recebe mais e-mails
    Por brunosr3 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-12-2008, 07:48
  2. Meu servidor nao recebe emails
    Por evil_inside no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-06-2007, 15:20
  3. Emails chegam de alguns dominios e de outros nao
    Por delete no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-12-2005, 12:51
  4. Servidor nao recebe email
    Por Jeff no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2005, 09:03
  5. Servidor de Email nao recebe email
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-10-2002, 07:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L