Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    epf
    Saudações Comunidade,

    Estou usando um servidor proxy para distrihuir a conexao da internet numa escola. Instalei o SARG em ocorrer senhum erro..mas quando eu vou inicia-lo nao sai disso:

    [root@servernet root]# sarg

    aguardo ajuda..


    abracos
    atenciosamente
    epf

  2. #2
    wrochal
    Caro,

    Deve ser por causa de seu log, tente usar o logrotate e tente gerar relatório de um dia.

    até,



  3. #3
    epf
    wrochal,

    e como ficaria usando o logrotate? vc tem um exmplo para eu ver?

    abracos
    atenciosamente
    epf

  4. #4
    wrochal



  5. #5
    epf
    wrochal,
    eu ja li todos esses arquivos..configurei conforme o explicado...e quando eu tento iniciar o sarg, fica nisso:

    [root@servernet rc.d]# sarg

    e nao sai disso.

    abracos
    atenciosamente
    epf






Tópicos Similares

  1. Erro Sarg
    Por fred_m no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-02-2005, 13:31
  2. Sarg ERRO !!! HElp !
    Por Educpd no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-11-2004, 13:45
  3. S.O.S sarg com erro na leitura do access.log
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-04-2004, 08:13
  4. Erro compilação Sarg 1.4
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-09-2003, 16:39
  5. SARG com erro ao carregar
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-12-2002, 15:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L