+ Responder ao Tópico



  1. #1
    Weghon
    Pessoal assim como eu faço um automatic multlink com um SWL 3300 MASTER e um SWL 3300 Slave eu posso fazer com um SWL 3300 e WET 11 da Linksys ?

    Abraços

  2. naum, o wet naum trabalha desta maneira, pra operar em automatic multilink, soh entre dois samsungs

    []'s



  3. #3
    doidoht
    Num sei se funfa... mas tenta colocar em ADHOC... no samsung vc tem que colocar o MAC do WET 11... no WET 11 eu num sei pq eu nunca usei esse ai de tanto que todo mundo fala mal dele.

    Em modo ADHOC o swl3300 não enxergou um AP 1000 nem um AP 2000 da orinoco, não sei se vai funfar com o WET 11... tenta aí

    T+

  4. #4
    spider
    Olá kra... eu trabalho com o AP swl 3300, e tenho duas wet rodando no modo infraestrutura... ta rodando legal... mas essas wet costumam travar UMA VEZ POR DIA.. tipo tem q desligar e ligar... e ta rodando... MAS TEM Q FAZER ISSO.... agora no modo AdHoc, eu ja testei até enxerga... nunca deixei rodando por muito tempo.... faz um teste ai... e posta ki despois.. ;-)



  5. eh normalment eesses modos automaticos multilink / bridge funcionam "plug n play" quando os fabricantes sao os mesmos.

    bom agora estranho o ad-hoc nao ter enxergado, mas bom isso sao outros quinhentos.


    Estranho ficar travando, onde fica os seus WET11?

  6. #6
    doidoht
    Citação Postado originalmente por mistymst
    eh normalment eesses modos automaticos multilink / bridge funcionam "plug n play" quando os fabricantes sao os mesmos.

    bom agora estranho o ad-hoc nao ter enxergado, mas bom isso sao outros quinhentos.


    Estranho ficar travando, onde fica os seus WET11?
    Estranho ficar travando mistymst os WET11 ?
    Eu particularmente nunca comprei esses danados desses Wet 11, e nunca vou me aventurar a comprar, prefiro pagar uns 30 dólares a mais e pegar um Dlink 900+ AP ou DWL 810+....
    Todo mundo mete o pau nesses WET 11... tô dando manutenção em um provedor de uma cidade vizinha e a primeira coisa que fiz é jogar 6 WET 11 no lixo (modo de dizer)....

    T+



  7. os wet11 sao fodaum....hehehehehehehee... o pessoal que tah usando liga eles em nobreak, aterramento blz, e diz ter resolvido o problema dos travamentos. Eu aqui tenho soh um que comprei pra testar, mas o fdp nao pega sinal depois de 500 metros nem a pau... desisti dele. Agora uns outros conhecidos que usam pegam sinal em 10 KM de distancia... vai entender... acho que eh sorte... :twisted:

  8. #8
    weghon
    Tudo bem entaum vou desistir desse bixo.....

    E o Dlink 900+ ou 810+ eles funcionam junto com o SWL 3300 ?



  9. baum em automatic multlink eu nao sei se os dlink vao rolar... mas como clientes do swl 3300 (modo AP) tenho 5 dwl 810+ aqui funcionando blz... nao travam, pegam sinal em 6km... show de bola.

  10. Olha eu aqui ja comprei os wet 11 e me arependi muito eles travam muito se nao tiver aterramento no centelhador ai fica bem pior ainda, mas os Dw-900 nao sao muito melhor devo ter uns 30 a 40 rodando em minha rede e vivem enchendo o saco, to testando uns da LG agora comprei uns 3 pra teste e um deles ja travou 3 vezes na ultima semana e esta com aterramento e tudo, o bom mesmo seria vc usar o swl 3300 esses eu tenho uns 15 funcionando legal e tive uma vez so que travou um senao roda blz.

    Apesar do cartao do wet 11 ser bem mais forte pega sinal bem mais longe que o Dwl-900 e do LG. Tenho um Wet11 funcionando a uns 12 Km e ta com 50 dbi de sinal.



  11. #11
    Citação Postado originalmente por SerAntSou
    baum em automatic multlink eu nao sei se os dlink vao rolar... mas como clientes do swl 3300 (modo AP) tenho 5 dwl 810+ aqui funcionando blz... nao travam, pegam sinal em 6km... show de bola.
    Como assim como clientes...o SWL 3300 em modo AP e eles como clientes ou seja pegando o sinal do AP e distribuindo como ap tb ou passando por ethernet para outro AP ?

  12. Citação Postado originalmente por Anonymous
    Citação Postado originalmente por SerAntSou
    baum em automatic multlink eu nao sei se os dlink vao rolar... mas como clientes do swl 3300 (modo AP) tenho 5 dwl 810+ aqui funcionando blz... nao travam, pegam sinal em 6km... show de bola.
    Como assim como clientes...o SWL 3300 em modo AP e eles como clientes ou seja pegando o sinal do AP e distribuindo como ap tb ou passando por ethernet para outro AP ?
    Como Ap Mesmo, ou vc pode configurar ele e passar pela porta de rede para o outro ap ficando esse tb como AP.



  13. #13
    Hoffmam
    Amigos, em vários casos o uso de um lighting protector da hyperlink e um bom aterramento na energia que alimenta o suite ou computador que a Wet11 está ligada tem resolvido o problema.

    Infelizmente a Wet11 é para uso indoor, sendo que, a fábrica (Linksys) se quer nos dá suporte para problemas de travamento quando se usa o emprego de antenas externas.

    O motivo pelo qual ela trava é o acúmulo de eletricidade estática da antena nos circuitos do equipamento, podendo até mesmo, levar a queima da porta ethernet da bridge.

    Instale o lighting, aterre o lighting e o neutro da energia para garantir a descarga da eletricidade estática.

    Espero poder ter ajudado.
    Forte Abraço






Tópicos Similares

  1. Meu pop com SWL-3300(DB)
    Por alamdias no fórum Redes
    Respostas: 10
    Último Post: 02-11-2006, 11:32
  2. Problemas com SWL-3300
    Por fabiocatelani no fórum Redes
    Respostas: 7
    Último Post: 18-05-2005, 13:18
  3. swl 3300 com wap 11
    Por mario no fórum Redes
    Respostas: 7
    Último Post: 15-06-2004, 21:35
  4. SWL 3300 + D-link Xtreme G
    Por leozao no fórum Redes
    Respostas: 1
    Último Post: 26-04-2004, 14:15
  5. Respostas: 3
    Último Post: 07-12-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L