+ Responder ao Tópico



  1. #1
    LAMSS
    Montei um Linux Terminal Service blz!!!
    Mas, preciso de ajuda Urgente, montei um servidor grafico no Slackware 9.1 esta abrindo o modo grafico nos terminais que têm placa PCI off-board e AGP off-board só que coloquei agora uma máquina com uma mainboard PCCHIPS video on-board (no setup pode mudar para pci ou agp), só que o modo grafico não abre, ou seja não aparece a tela de login do XDM. que configurei como padão para aparecer nos terminais. como resolver esse problema?
    LAMSS

  2. #2
    LAMSS
    Por favor se alguem já montou ou esta tentando montar um servidor grafico de aplicações me ajude... uma luz...!!! Obrigado



  3. #3
    LAMSS
    Por favor se alguem já montou ou esta tentando montar um servidor grafico de aplicações me ajude... uma luz...!!! Obrigado

  4. Calma homem... Ltsp é comigo mesmo....
    Descreva tudo ai direitinho

    acesse também
    http://www.lts.kit.net






Tópicos Similares

  1. Problemas com video: VIA S3 UniChrome IGP on-board.
    Por Bit no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 19-03-2005, 14:59
  2. placa de video on board pcchips 825G no CL10
    Por elo_climber no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-01-2005, 17:54
  3. Som On board (placa mãe A7V8X-X)
    Por italonaia no fórum Servidores de Rede
    Respostas: 15
    Último Post: 19-11-2004, 03:08
  4. URGENTE!!! HSP On-Board no Fedora Core 2, kernel 2.6.5-1.358
    Por lessandrojf no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 03-08-2004, 23:30
  5. Respostas: 9
    Último Post: 10-12-2003, 07:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L