Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    daniel_lourenco
    Acredite quem quiser meu Sportster 56k não roda no meu Red Hat 9 e só no Windows...e não tá como PnP antes que perguntem.....
    Pô já tentei de tudo se alguem puder me dar um help

  2. Como está a conf dele no windows
    Vc tentou adicionar ele no kppp tipo /dev/ttyS0 e 1,2,3 e tentar obter resposta ? do modem, passa ai mais detalhes eu uso um desses e configurei ele como pnp mas de qualquer jeito ele funciona ....
    flw..



  3. #3
    daniel_lourenco
    Tá na COM 2, IRQ 4, E/S 02F8-02FF...
    Já tentei na ttys0.... mas vou tentar nas outras então...

  4. #4
    com1 - ttyS0
    com2 - ttyS1
    com3 - ttyS2
    ....



  5. #5
    daniel_lourenco
    verifiquei no kpp mas não detecta o modem
    sabe qual log que vejo o hardware inicializado?... para poder confirmar






Tópicos Similares

  1. Modem Alcatel da Brasil Telecom no RH7.3
    Por FredCatelan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-11-2002, 14:35
  2. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34
  3. MODEM PCTEL
    Por MORFHEUS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-09-2002, 00:53
  4. Modem Rockwell + Conectiva 8
    Por Lucifer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-08-2002, 14:03
  5. Modem ISA US Robotics
    Por HunTer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-07-2002, 18:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L