+ Responder ao Tópico



  1. #1
    clistenis
    Boa noite lista....

    Estou com uma Placa PCI SWL 2300p da samsung nova... no meu P4 2.0 Ghz com placa Asus P4s533-x ela ta rodando beleza, porém em um cliente com um Pentium III e placa OffBoard quando eu coloco a placa wireless ele começa a travar e desligar sozinho não chegando nem a entrar no windows.... e isso aconteceu em um Pentium II também...... quando eu tiro a placa o computador funciona normal......

    Ja aconteceu isso com alguem ?

    Abraços

  2. tudo indica conflito de hardware... entra na bios dessa maquina (a que tah travando) e ranca tudo que pega IRQ mas nao tah sendo usado (modem, usb, IDE2, assign irq to vga, sound...) e faz o teste de novo.



  3. Caro amigo Clistenis :lol:
    deve ser configurada as maquinas que esta travando pq se estivesse com problema a placa estaria dando pau em todas as maquinas testadas
    mais sem problema se continuar assim me manda ela que troca pra vc por outra novinha

    abraços
    meu amigo :wink:

  4. se for possivel, atribua uma irq ao slot onde esta encaixada a placa wireless

    []'s






Tópicos Similares

  1. Driver Xp Swl 2300p Sansung Com Chipset Acx100 Texas Istruments
    Por LDONATO no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 11-04-2008, 19:31
  2. Problemas com SWL-3300
    Por fabiocatelani no fórum Redes
    Respostas: 7
    Último Post: 18-05-2005, 13:18
  3. Problemas com WET11 e AP SWL-3300
    Por Araujo no fórum Redes
    Respostas: 17
    Último Post: 19-07-2004, 13:52
  4. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L