Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    gustavo237
    Alow Galera,
    Tô com problema sério...
    Tenho um servidor (Slack 9) com cartao orinoco silver, transmitindo em Ad-Hoc canal 11, por uma omni ( 8 dbi polarização vertical), e uma bridge Dlink810+ ( firmware v2.0) com uma antena direcional a uma distancia de uns 500m. A bridge comunica perfeitamente com o servidor, durante o dia, naum tenho problema... mas toda noite ela perde o sincronismo. Procurei no site da Dlink, vi que ela tinha problemas com Ad-hoc, mas que estava corrigido na versao de firmware que estou usando.
    Como tentativa de solucionar o problema, mudei a configuração do servidor para trabalhar no modo Managed (Infraestrutura), mas quando faço isso ele sai do canal 11, naum respeita o essid que eu seto para o cartao.
    Alguem consegue me ajudar a descascar este abacaxi ?


  2.    Publicidade


  3. no modo managed vc naum pode setar qual o canal do cliente managed

    []'s

  4. Vc atualizou o firm e nao resolveu nao?

  5. #4
    gustavo237
    quando fixa um canal em ad-hoc, e muda o modo para managed, ele respeita o canal....

  6. Citação Postado originalmente por gustavo237
    quando fixa um canal em ad-hoc, e muda o modo para managed, ele respeita o canal....
    kra, soh fica pq ele naum atualiza a tela

    jah tentou a sugestaum do SerAntsou?

    []'s


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista