+ Responder ao Tópico



  1. Bom dia pessoal,

    o problema é o seguinte... ontem atualizei o squid de 2.5-stable4 para stable5 e meu sarg parou de gerar os relatórios, sempre me gerando um core. Alguém já teve algum problema parecido e se resolveu como o fez?

    já recompilei sarg e continuo na mesma...


    desde já agradeço pela ajuda.

    Vicente

  2. #2
    Beto
    Citação Postado originalmente por jvicente
    Bom dia pessoal,

    o problema é o seguinte... ontem atualizei o squid de 2.5-stable4 para stable5 e meu sarg parou de gerar os relatórios, sempre me gerando um core. Alguém já teve algum problema parecido e se resolveu como o fez?

    já recompilei sarg e continuo na mesma...


    desde já agradeço pela ajuda.

    Vicente
    Amigo,

    Tente verificar se vc não compilou o squid com alguma opção que possa ter barrado isso..

    ( )'s

    Beto






Tópicos Similares

  1. Sarg como verificar
    Por calthc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-12-2002, 21:34
  2. Sarg, como configurar
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2002, 17:16
  3. O meu SARG some!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-11-2002, 14:59
  4. SARG+SQUID+ncsa_auth
    Por uDiVan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-10-2002, 17:22
  5. Sarg
    Por uDiVan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-10-2002, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L