Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    gustavo237
    Galera,
    Eu to com um servidor linux, slack 9.0 , com 2 cartoes orinoco... um transmite em managed e manda sinal para uma ap2500, no centro da cidade. O outro cartao tha em modo Ad-Hoc, ligado a uma omni, onde estao ligados alguns clientes.... naum sei o que estha acontecendo, mas a frequencia naum se mantem .... estha perdendo o canal direto... e isso estha acarretando uma grande perda de pacotes. ...
    Quando eu mudo o essid, do servidor e de todos os clientes.... tudo normaliza. ... mas isso naum dura muito .... em dois, no máximo tres dias ... o problema volta a acontecer .....
    to mudando o essid de 2 a 3 vezes por semana ... eu naum aguento mais isso e nem os clientes. ..
    o que eu posso fazer para solucionar o problema.... ?
    []s


  2.    Publicidade


  3. Bom colega pra conseguir ajuda aki primeiro elabore um titulo para seu topico q descreva oq vc quer... assim ninguem vai entrar aki pra te ajudar..

  4. #3
    gustavo237
    Desculpe. ... mas estou no desespero mesmo .....
    Se alguem puder me ajudar ..... eu agradeço.

  5. tenta usar a opcao iwconfig ap XX:XX:XX:XX;XX:XX pra forcar o cartao a nao mudar a celula access point que ele gera.... nunca usei mas lah no man iwconfig tem a explicacao... se mesmo usando esta opcao ele mudar gera um script pra ele rodar esta opcao de n em n horas...

  6. #5
    Cleo__
    cara, vc tem alguma repetidora???
    poste uma estrutura mais completa de sua rede.
    nao sei se o iwconfig funcionaria neste caso
    abraço


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista