+ Responder ao Tópico



  1. #1
    WET
    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,

  2. #2
    Kernel-Panic
    Caro amigo, é dificil te dar uma resposta exata pois nao conheço o seu ambiente, vc pode estar pegando apenas um sinal refletido deixando o sinal principal ou pode haver uma interferencia muito grande passando entre a sua antena e sua torre, pela distancia teoricamente teria que funcionar perfeitamente.. como esta a qualidade do sinal? vc tem outras antenas ligadas a essa torre? esta funcionando perfeitamente?
    já aconteceu com nois aqui na empresa aonde trabalho de antenas q estao a poucos metros da torre nao pegarem sinal de qualidade.



  3. #3
    c0rv0id
    tem agua no cabo meu amigo?
    tenta fazer uma atualização do firmware dessa wet e Vê no que dá...

  4. #4
    Cleo__
    te recomendo uma direcional com grade...
    e veja o ping.



  5. Olha o que mais me acontecia erra de travar o cartao no wet11, tenta ver se o led do wlan que apaga e vc desligando ele e ligando denovo ele volta a funcionar ele esta travando, isso acontece quando o sinal e ruim, quando tem interferencias, ou mesmo falta de terra no centelhador, se tudo isso nao resolver tente usar um dwl 900 ou ap da LG estes nao sao tao bons mas travam menos que os wet 11...

  6. grid 24 = 24dbi ? para que tudo isso so para 300mts? 300mts outdoor o AP pega com a antena padrao.



  7. Citação Postado originalmente por mistymst
    grid 24 = 24dbi ? para que tudo isso so para 300mts? 300mts outdoor o AP pega com a antena padrao.
    depende Misty... se a area dele possuir muita interferencia essas antenas vagabas que vem nos aps (normalmente sao de 2 dbi) nao pegam nem resfriado... o que tah nas espeficacoes de outdoor que pega em ateh 400/500 mts eh pra um outdoor fechado - que redundancia neh - mas eh isto mesmo, seria um outdoor dentro de um galpao por exemplo... quando poem esse negocio fora de um predio o negocio vira o bicho.... refracao, difracao, reflexao, estatica, clima... e por ae vai...

  8. olha, já tive problema parecido com o seu.

    minha wet estava a uma distancia de 100m e parava de responder do nada..... troquei este wet por um dwl-810+ e agora funciona normalmente
    (ahhhhh e sem antena exter.... apenas com a original)
    rodo em cima deste dwl-810 vários clientes

    acho q realmente o seu problema é o wet11. tenta arrumar outro equipamento pra fazer um teste,



  9. Faça o que o amigo recomendou anteriormente, tente atualizar o firmware.

  10. Cara... tenho problemas constantemente com esse tipo de coisa,
    Minha Wett 11 trava constantemente ja verifiquei tudo... cabos, antena, caixa hermética e nada.... adivinhem o que era????

    Não era defeito nem na antena, nem no aparelho, nem na placa de rede, nem nos cabos em nada... isso mesmo... nada.

    A não ser o #@$&*%@ do administrador do provedor que ficava baixando filmes diretamente do servidor do provedor congestionando o tráfego...

    Já verificou se o problema é com o provedor????



  11. Tente também ligar o cabo de rede que vem da Wet 11 diretamente a placa de rede sem passar pelo Hub... isso ajuda

  12. #12
    lss
    É essas bridges de plástico nâo aguentam tráfego.
    Se possível faça um monitoramento do equipamento via SNMP.



  13. #13
    outro visitante
    Tenho várias wet aqui no meu provedor, umas 40 + ou -, acho o melhor custo beneficio que se pode conseguir, já tive este tipo de problema, normalmente atualizando o firmware para a ultima versão resolve o problema do travamento e da um ganho considerável no nível do sinal, baixe o arquivo WET11_Upgrade_v208.exe, em ftp.linksys.com.

  14. #14
    Amigo, qual AP vc usa no ponto Central ? se for WavePOINT, eskece q o WET11 nao funciona em WP mesmo !! tive esse mesmo problema de ele funcionar um pouco e parar !! coloquei AP2000 e ficou beleza, atualizar o Firware eh uma boa tbm..



    Citação Postado originalmente por WET
    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,

  15. #15
    ?
    Citação Postado originalmente por WET
    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,
    Oi, tente colocar essa antena de grade, pois o sinal que ela emite é muito mais espalhado, talvez isso que esteja faltando para que seu wet11 funcione, veja também se seu wet11 não tem perca de sinal, pois já tive casos disso!






Tópicos Similares

  1. WET11 - O problema! socorro.
    Por ijr no fórum Redes
    Respostas: 22
    Último Post: 28-10-2004, 23:48
  2. Ponto-a-Ponto com Wet11 trava tb ??
    Por DarkSide no fórum Redes
    Respostas: 18
    Último Post: 13-09-2004, 08:31
  3. Problemas com WET11 e AP SWL-3300
    Por Araujo no fórum Redes
    Respostas: 17
    Último Post: 19-07-2004, 13:52
  4. DWL 810+ ?? DWL 900+ ?? Wet11 ?? Outro ??
    Por DarkSide no fórum Redes
    Respostas: 2
    Último Post: 19-04-2004, 14:09
  5. Nova versão do WET11 (Wireless-B)
    Por Jack Tequila no fórum Redes
    Respostas: 11
    Último Post: 15-04-2004, 11:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L