Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    WET
    Visitante

    Padrão WET11

    Olá amigos,

    Tenho 1 Wet ligada em uma antena GRID 24 a apenas 300mts da torre.. e infelizmente não funciona..Tipo , ela começa a pingar por ex... derrepente qndo vc abre página , ela puft.. capota... , será esta antena GRID?? se eu substituir por uma gradeada será q resolve??? Na torre tenho um SAMSUMG .......o que será q está acontecendo com wet será?


    Aguardo um ajuda de voces,,

  2. #2
    Kernel-Panic
    Visitante

    Padrão Resposta

    Caro amigo, é dificil te dar uma resposta exata pois nao conheço o seu ambiente, vc pode estar pegando apenas um sinal refletido deixando o sinal principal ou pode haver uma interferencia muito grande passando entre a sua antena e sua torre, pela distancia teoricamente teria que funcionar perfeitamente.. como esta a qualidade do sinal? vc tem outras antenas ligadas a essa torre? esta funcionando perfeitamente?
    já aconteceu com nois aqui na empresa aonde trabalho de antenas q estao a poucos metros da torre nao pegarem sinal de qualidade.



  3. #3
    c0rv0id
    Visitante

    Padrão WET11

    tem agua no cabo meu amigo?
    tenta fazer uma atualização do firmware dessa wet e Vê no que dá...

  4. #4
    Cleo__
    Visitante

    Padrão WET11

    te recomendo uma direcional com grade...
    e veja o ping.



  5. #5

    Padrão WET11

    Olha o que mais me acontecia erra de travar o cartao no wet11, tenta ver se o led do wlan que apaga e vc desligando ele e ligando denovo ele volta a funcionar ele esta travando, isso acontece quando o sinal e ruim, quando tem interferencias, ou mesmo falta de terra no centelhador, se tudo isso nao resolver tente usar um dwl 900 ou ap da LG estes nao sao tao bons mas travam menos que os wet 11...

  6. #6

    Padrão WET11

    grid 24 = 24dbi ? para que tudo isso so para 300mts? 300mts outdoor o AP pega com a antena padrao.