Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    itaunet
    E aí moçada?! aproveitando o " gancho " gostaria de saber se alguem ja passou por algum problema igual ou parecido com o meu?! tenho pequeno provedor em Itau de Minas, MG e tenho um sistema wireless, tenho um freebsd com cartao orinoco, uma antena zirok grade mandando o link para uma torre numa serra na parte mais alta da cidade, na torre tenho um AP 2000 usando um só cartão tambem orinoco, numa caixa hermetica com um ventilador (grande/boa qualidade) e uma antena omni de 15 Dbi. (a antena nâo posso confirmar !!) tenho apenas 20 clientes mas o meu sinal não é constante !!!! ou seja de vez em quando o sinal da AP some .... já fiz de tudo ! e nada resolveu .. alguém já passou por isto , que possa me ajudar ?? :


  2.    Publicidade


  3. sinal q some eh mau contato, sinal q fica mais fraco eh excesso d carga (naum eh o seu caso)

    se vc tem mau contato, tente eliminar a maior possobilidade d falhas, solde os pigtails

    outra coisa importante eh checar se naum existe agua infiltrada nos seus cabos, conectores ou antenas

    []'s

  4. #3
    itaunet
    obrigado pela ajuda, mas .... ja fui até a torre ontem no final da tarde (02/06) tomei a maior chuva lá em cima cara !!! por opinião de um colega também ! tirei minha omni e coloquei uma zirok de grade, direcionando para o centro da cidade, pois ela atinge somente 45º ( é o q me disseram !!) fiz isto somente para testar, troquei o cartão com pig tail já soldado! troquei o cabo que liga a antena ao pig tail, este cabo tem 2 mts., o antigo cabo estava legal, sem umidade, mas por via das dúvidas troquei, ou seja o que dava pra ser feito na torre eu fiz! a não ser que o defeito seja na base que envia o sinal à torre, pois o sinal continua caindo!!

  5. #4
    Kernel-Panic
    faça um teste liga o pigtail direto a antena omini com isso vc ganha com os dbs perdidos no cabo e tira a duvida do cabo mau feito

  6. Seu problema é basico, negociação de protocolos no seu ap, para o mesmo cartão achar o gateway e os clientes...

    solução,

    coloque outro cartão, se possivel com criptografia maior e closed system, no outro slot, poe uma direcional, e uma ssid diferente, no seu gateway configura para achar esta nova ssid, com isso vc estara utilizando uma interface de backbone para o seu ap, e o sinal com certeza vai parar de variar.

    t +

    massa


  7.    Publicidade




Usuários que leram este tópico: 2