+ Responder ao Tópico



  1. Olá pessoal tudo bem?
    Não sei se isso é um bug ou se eu fiz alguma besteira aqui.
    Sei é que o meu Thunder está configurado para só apagar as mensagens do servidor, quando eu apago elas da minha lixeira.
    Hoje deixei o micro ligado, e todas as mensagens que já estavam na minha caixa postal, e continuavam no servidor, foram baixadas novamente.

    Alguém já passou por isso?

  2. Eu também uso o Thunderbird 0.5 (usei a versão 0.6 e não curti) e ele realmente (apesar de ser light) dá umas pisadas de bola... ;/

    Alguns dos meus terminais não recebem e-mail automaticamente, mesmo configurado para isso. Tem que fechar a caixa de correio e abrir novamente, para descarregá-los do servidor... enquanto algumas funcionam sem precisar fazer isso.

    Você também já teve esta experiência?



  3. Nunca reparei nisso,
    Os meus emails recebem as mensagens automaticamente (nunca testei se isso ocorre no tempo que eu configurei) mas isso aparentemente não falhou aqui.
    O que é que você não gostou no 0.6? Eu tenho ele lá no trampo e pra mim é melhor do que este.
    O grande defeito dele, na minha opinião, é não podermos mandar mensagens, para o pessoal da lista de endereços, como copia oculta

  4. #4
    Eye
    Outra coisa chata dele é não memorizar todas as ações para os anexos...

    Preciso dar uma olhada melhor nos plugins que estão disponíveis no site... :?

    Mas perto do Composer, ele é mil vezes melhor...



  5. Isto é foda, ele sempre cai no diretório home né?






Tópicos Similares

  1. Respostas: 0
    Último Post: 03-08-2012, 20:41
  2. Emails duplicados no Sendmail
    Por diegolima no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-10-2007, 08:58
  3. Bloqueio de Envio/Recebimento de Emails Externos no Sendmail
    Por alex_hg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2004, 13:30
  4. Extensões no Thunderbird 0.5
    Por Eye no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2004, 07:15
  5. email geral no sendmail
    Por ghenri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-06-2003, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L