Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    horst
    Alguem ja usou esse Ap da D-Link com uma Omni de 8 DBi e obteve sucesso ?

    aqui nao deu certo, apos o trafego subir para 500kbit/s perde horrores de pacotes, ainda nao experimentei usar antena de grade 24DBi, alguem tem uma idéia ??


  2.    Publicidade


  3. Eu tenho até 10 clientes com alto tráfego pendurados em DWL´S e naum tenho tido problemas!!!
    Obs: Uso elas no modo Wireless Client, Uso Antena Grade Zirok de 24 DBI, todas estão com firware 3.02, as outras versões não valem NADA!!!!

    :lol: :lol:

  4. #3
    vrc1
    já tive problema parcido com 900ap+

  5. #4
    doidoht
    Eu aqui nunca usei esse AP como AP... tenho um e tô usando ele num cliente como client wireless... sem problemas.... tô querendo comprar mais um e colocar como AP... pq meu SWL 3300 já tá começando abrir o bico...

    T+

  6. Bom ainda n fiz altos testes com ele mas tipo.. eu tenho um ap900+ aki em casa e funciona normal, mas claro que por enqto ta em uso domestico

    e e tudo pertinhu e nunca deu problema (tirando umas vezes que o sinal nao fica 100% e eu nunca axo onde ta a interferencia eauhaeuheau mas nada que abale muito o sinal)

    e eu tbm to usando ele com a anteninha pequena que vem nele ou as x sem antena

    o sinal continua legal. (nao tenho como testar os 100mts dele aqui)

    estranho ele perder qdo chega em 500kbit/s , jah que a velocidade nonimal dele eh de 11Mbit/s (22 com placas dlink) o que daria uma media de uma velocidade real de 1Mb/s tranquilamente, nao vejo porque daria perda de pacote no seu, voce jah parou para ver se nao eh interferencia???


    qual a distancia que os clientes estao ? (no dlink voce pode diminuir a potencia da antena)

    tu sabe que quanto menor a potencia melhor para perto e qto maior melhor para grandes distances... eh aquela esquema da nuvem (parabola) que a anteninha da omni faz, que define a area de cobertura dela.

    De uma analisada nisso, e ah , eu uso o firmware 3.06 , o mais novo no caso.


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista