+ Responder ao Tópico



  1. #1
    ----::----
    Amigos;
    Respeitando todas as religiões, alguém conhece algum santo ou divindade protetor dos instaladores de antenas wireless...

    Pois aqui o problema ta foda, tenho que ligar duas empresas ponto a ponto, numa distancia de 3,4 km medido com gps. Estou usando duas antenas parabolicas hiperlink, 2 amplificadores 1w hiperlink, duas bridges sansung swl3300..Cara já fiz de tudo o problema é que de cima de um muro de 2,5 metros eu tenho até sinal mas com perda de pacotes....e onde vai ficar a antena (em cima de uma torre de caixa d'agua), local onde eu tenho visada direta, não pega sinal de jeito nenhum....

    Parece que tem fantasmas, se eu colocar um ap no chão e tenho sinal, se eu subir na torre, cerca de 8 metros, o sinal desaparece, no solo posso andar cerca de 1km que o sinal tá 100%.

    Minha equipe diz q tem uma cabeça de égua enterrada no local e é necessário fazer um "trabalho", para espantar a "coisa".

    Já testei com outros equipamentos, com e sem amplificador, troquei pig-tail, etc...

    Eu acho que a perda de sinal se deve a caixa d'agua de 15000 litros, atrás da antena.

    Alguém já passou por isso, será que se eu colocar a antena acima da caixa, a situação vai melhorar?

    Desculpe-me pelo texto

    Agradeço a todos

  2. #2
    Se vc encontrar um pai de santo baum me avisa q tb to precisando... e jah quero 2, um pra deixar de backup

    Então cara eu acho que a caixa pode inflenciar sim, tente aumentar a altura da antena.... alias a caixa esta a que distancia da antena?



  3. qual a altura da outra antena? nao tem nenhuma rede de alta tensao cortando o sinal? Tenta aumentar ou diminuir a altura da outra antena, se existir rede de alta tensao entre as antenas procure passar o sinal na diagonal...

  4. #4
    doidoht
    Citação Postado originalmente por Anonymous
    Se vc encontrar um pai de santo baum me avisa q tb to precisando... e jah quero 2, um pra deixar de backup

    Então cara eu acho que a caixa pode inflenciar sim, tente aumentar a altura da antena.... alias a caixa esta a que distancia da antena?
    A caixa dágua não influencia nada não... to fazendo um trampo pra uma cidade vizinha e lá ele tem 4 pontos... todos os 4 são encima de caixa dáguas... sem problemas... tô mais na idéia do SerAntSou
    t+



  5. Eh.. mas bom se a agua TIVER entre os links, ai da problema mas no seu caso eu axo que nao ... bom os fios de alta tensao dao bug :P ? bom essa eu nao sabia, mas de repente pode ser.


    bom o que eu sei eh: tente colocar as antenas na mesma altura de modo que elas fiquem em "um plano" ou uma um pokinhu mais alta que a outra, etc essas coisas... quem sabe

  6. #6
    odbc
    Faz o seguinte, prokure ssaber qual o maior santo ou santa da sua cidade, compre uma vela e flores e põe sobre os seus pés na igreja em que ela estiver, faça uma oração, descance e no dia seguinte com a cabeça centrada e tranquila faça o seu trabalho para ver no que dará.

    Boa sorte.



  7. #7
    bertelli
    Meu!! retire os 2 amplificadores, deixe uma ap e um dwl810+.
    garanto que resolvera seu problema...

  8. olha, quanto a caixa d´agua pode ficar tranquilo, pois eu tenho duas repetidoras que ficam em cima de caixas d´agua, e tenho clientes que a antena fica em cima de uma caixa assim também

    no seu caso eu aconselharia vc fazer o seguinte: pegar os 2 rádios e fazer um teste de comonicação indoor com eles e avaliar a performance.

    caso funcione perfeitamente, retirar os amplificadores na hora de montar o outdoor ... caso o problema ainda continue, verifique se não tem nenhum telhado de zinco no caminho, telhado de vidro, transformadores de alta tensão, alguma outra rede wireless.

    vc também pode tentar inverter a polaridade das antenas.



  9. #9
    Jesael
    vc já trocou de canal? tem condições de usar netstumbler/kismet lá em cima da caixa dágua pra ver o que acontece?

    3,4 KM é pouco para amplificador. não use. Invista o dinheiro do amplificador em uma antena de boa qualidade.

  10. Cara olha só....

    fique 15 dias tentando fechar um link de 10,1 km com d-link e nao conseguia nem a pau, ai subustitui ele por 2 swl3300AP e pa, na hora...

    vc pode estar tendo uma interferencia sim, quando esta mais em baixo, pode nao estar pegando nenhum lobulo principal de outra antena, ja em cima pode estar gerando interferencia, e quanto aos amplificadores, nao utilize, em cidades a interferencia é maior, e os amplificadores tb irão aumentar a interferencia. Minha dica é, mude os canais, troque cabos e conectores, coloque os ap´s para fazem bridge point-to-point, coloque as antenas na horizontal (veja a posição do dipolo) e nao tem como isso nao funcionar 3,4km é muito pouco pra esse equipamento que esta usando, e tem mais uma coisa, nao tem nenhum obstaculo te atrapanhando em cima da caixa d´agua não, se nao me engano em links longos vc tem que ter uma area liver em cada ponta de 17m (quem me disse isso foi um engenheiro da TSM, umas das melhores fabricas de antenas nacionais) agora nao sei se esse numero muda de acordo com a distancia, no meu caso era 10,1 km

    []´s Bene



  11. Cara quando da este tiuti, faz um check list de tudo ve o pigtail se possivel solde o pigtail direto na ap. Quanto ao santo pede emprestado ao SerAntSou pois ele enfrentou um problema parecido e foi o pigtail.

    Sucesso!!






Tópicos Similares

  1. OFF Topic - Arvores B/B+
    Por mistymst no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-10-2003, 17:57
  2. [off topic] RHCE
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-06-2003, 15:35
  3. NEWSLETTER - OFF TOPIC
    Por rpereira no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-05-2003, 11:20
  4. OFF-Topic: Microsoft e seu suporte para revendas.
    Por wrochal no fórum UnderLinux
    Respostas: 1
    Último Post: 26-02-2003, 21:50
  5. OFF Topic - Soms da placa mae
    Por mistymst no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-01-2003, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L