Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. naum consigo compilar o qpopper-4.0.5..
    já procurei em todos os lugares.. na doc do site.. aki no forum e não encontro solução.. nem no google..

    canot created regular file.. Error 1
    logo no inicio do make install... quando tenta criar o man do qpopper...

    o que pode ser? grato a todos..

    té+

  2. como vc rodou o configure dele?



  3. normal..

    ./configure
    make
    make install..

    tentei inclusive pegar versões + antigas.. 4.0.4 e 3.0.2 .. todas apresentaram erros..

    vc conhece outros servidores pop para linux?? tô tentando encontrar na net + tá sinistro

    valeu

  4. q distro vc ta usando?



  5. rh9..

    tb peguei o cucipop.. mas a parada não tem configure.. =P
    assim fica difícil...






Tópicos Similares

  1. Compilação!!!!!!!!!
    Por mmacoli no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-05-2003, 07:37
  2. o qpopper é free ??/
    Por nopp_lnx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-05-2003, 13:14
  3. compilação de driver da avaya em redhat8
    Por lestat no fórum Redes
    Respostas: 2
    Último Post: 09-04-2003, 16:31
  4. compilação do apache
    Por falf no fórum Servidores de Rede
    Respostas: 8
    Último Post: 26-12-2002, 14:09
  5. Compilação do ARC COMPRESS?
    Por marcfee no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L