Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    adadad
    SEGUINTE ERRO QUANDO INICIO O PROCESSO

    Jun 8 19:35:08 Sycon named[289]: starting BIND 9.2.1 -u daemon
    Jun 8 19:35:08 Sycon named[289]: using 1 CPU
    Jun 8 19:35:08 Sycon named[289]: loading configuration from '/etc/named.conf'
    Jun 8 19:35:08 Sycon named[289]: no IPv6 interfaces found
    Jun 8 19:35:08 Sycon named[289]: listening on IPv4 interface lo, 127.0.0.1#53
    Jun 8 19:35:08 Sycon named[289]: listening on IPv4 interface eth0, 192.168.254.2#53



    ELE NAUM EH INICIALIZADO , COMO FASSO PARA SUBIR

  2. #2
    Xlab
    Cara he dificil de dizer o que ta acontecendo, posta pelo menos ai sua distro, pois se for o Conectiva 9 tem um problema de instalacao q eh facil de resolver



  3. #3
    dadada
    eh um slackware 8.1

  4. Citação Postado originalmente por adadad
    SEGUINTE ERRO QUANDO INICIO O PROCESSO

    Jun 8 19:35:08 Sycon named[289]: starting BIND 9.2.1 -u daemon
    Jun 8 19:35:08 Sycon named[289]: using 1 CPU
    Jun 8 19:35:08 Sycon named[289]: loading configuration from '/etc/named.conf'
    Jun 8 19:35:08 Sycon named[289]: no IPv6 interfaces found
    Jun 8 19:35:08 Sycon named[289]: listening on IPv4 interface lo, 127.0.0.1#53
    Jun 8 19:35:08 Sycon named[289]: listening on IPv4 interface eth0, 192.168.254.2#53



    ELE NAUM EH INICIALIZADO , COMO FASSO PARA SUBIR
    num vi erro nenhum ai



  5. #5
    entaum qual a razao para naum aparecer no ps / a porta naum subir / o nslookup falar q num existe nada em mim ....

    como posso solucionar esse prob






Tópicos Similares

  1. Problemas ao iniciar BIND (resolvido)
    Por jrctec no fórum Servidores de Rede
    Respostas: 89
    Último Post: 11-06-2005, 10:00
  2. problemas com o bind??? (resolvido)
    Por jrctec no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-06-2005, 15:58
  3. Problemas na complilacao do bind
    Por riav no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2004, 07:31
  4. Problemas com e-mail e BIND.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:45
  5. problemas com bind 8.3 (urgente)
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-12-2002, 11:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L