+ Responder ao Tópico



  1. #1
    Salatiel
    Visitante

    Padrão Velox no Linux, deu a louca.

    Tudo bem pessoal.

    Instalei o velox (modem speedstream - Telemar) com o tutorial do Eder - http://www.abusar.org/manuais/fedora.html.
    A instalação foi perfeita, :lol: no entanto, quando estou navegando (alguns minutos apos a autenticacao), qualquer link acessado eh redirecionado para o site www.veloxzone.com.br pedindo nova autenticacao, a partir dai, nao consigo navegar. :roll: :cry:

    Sou iniciante no Linux, uso Red Hat 9.0, não uso firewall.

    Aguardo Contato.

  2. #2

    Padrão Velox no Linux, deu a louca.

    Seu navegador está aceitando cookies?

    Abraços



  3. #3
    Salatiel
    Visitante

    Padrão Velox no Linux, deu a louca.

    O navegador mozilla estah habilitado para usar cookies.
    Navego normalmente, depois de alguns minutos, qualquer link eh direcionado para a pagina do veloxzone. ops:

    Aguardo contato.

  4. #4

    Padrão Velox no Linux, deu a louca.

    para ter certeza de que não é o navegador (apesar de eu achar que este tipo de autenticação deveria ser feita por ip) tente utilizar outro, quando der este problema, tipo o lynx, ou o konqueror



  5. #5
    Mav3r1ck
    Visitante

    Padrão Velox no Linux, deu a louca.

    Olá,
    Cara tem um negócio assim mesmo que depois de conectado e autenticado, passam se alguns minutos e o linux perde a conexão/autenticação com o provedor e já era...

    dá olhada neste link abaixo, que tem um script lá para naum deixar sua conexão cair...

    http://www.isec.com.br/velox/

    T+

    Mav3r1ck