Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Prezados,

    Estou com o seguinte problema:

    Instalei o conectiva 7 numa maquina que servira de proxy.

    Configurei o SQUID, o NAMED, o RESOLV

    Porém, a maquina não pinga para fora !!!!

    O que pode estar acontecendo ??? Eu não consigo navegar.

    Nessa maquina eu tenho 02 placas de rede ( 01 para o speed e outra para a rede interna )

    O que fazer ?

    Onde consultar ??

    Por favor ajudem-me.

    OBRIGADO

  2. /sbin/iptables -F



  3. Cara, não é DNS?
    nem pra rede local pinga?

  4. Seu roteamento está correto?


    Abraços



  5. #5
    Prezados,

    Para a rede pinga porem a rede nao pinga nele !

    tem algum arquivo em especial que eu devo configurar para esta maquina sair para a internet ?

    OBRIGADO..






Tópicos Similares

  1. Não consigo pingar em site externo...
    Por Tatanka no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-06-2006, 16:54
  2. Não consigo pingar na rede externa..
    Por Tatanka no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-05-2006, 08:03
  3. OpenVPN - Não consigo pingar na rede interna!
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 11
    Último Post: 05-04-2006, 22:47
  4. não consigo pingar o server
    Por perdiga no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-11-2005, 15:36
  5. Urgente !!! ( Não consigo pingar rede externa )
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-07-2004, 10:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L