Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    doidoht
    Visitante

    Padrão SWL: Alguém já se deparou com isso!?

    Galera olha que doido...

    Não é necessário detalhar minha rede, somente o final dela...
    Tenho um SWL 4000 com apenas um cartão fazendo papel de AP... certo momento, qdo o número de usuários é grande dentro do AP, mais de 40 clientes, posso estar ao lado da antena, a lado mesmo, que se eu pedi pra rastrear o sinal com o Client manager da orinoco, num pega sinal nem a poder de reza... Ele tá com o último firmware....

    O que eu penso que pode ser:
    Tenho 93 MAC´s adicionados no AP pra fazer controle (os MAC excedentes são de placas q comprei depois tive que devolver, ou de clientes que saíram)... Será que este grande número de MAC´s pode estar atrapalhando!?
    No AP tá limitado o número máximo de estações como 128... com mais de 40 num pega sinal... será que é pau no SWL 4000?!

    Se alguém puder troca uma idéia aí...

    T+

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SWL: Alguém já se deparou com isso!?

    num horario que tem menos clientes conectados vc consegue pegar o sinal? se sim entao o problema pode ser o numero elevado de usuarios...



  3. #3
    doidoht
    Visitante

    Padrão SWL: Alguém já se deparou com isso!?

    Citação Postado originalmente por SerAntSou
    num horario que tem menos clientes conectados vc consegue pegar o sinal? se sim entao o problema pode ser o numero elevado de usuarios...
    Consigo sim... vc sabe se o mesmo acontece com o SWL 3300?! Pq eu tenho um SWL 3300 fazendo Automatic Multink com cross no SWL 4000 que faz AP.... de repente, poderia inverter os dois..

    T+

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SWL: Alguém já se deparou com isso!?

    eu nunca usei mais de 40 clientes (wireless, pois tenho 1 AP2000 que deve tah com uns 200 soh que sao condominios neh... cliente wireless mesmo soh uns 20) num AP... agora um amigo de outro provedor jah mencionou que os swl3300 qdo poem mais de 40 clientes comecam a dar tudo que eh tipo de pala... ele usa somente os swl3300...



  5. #5
    doidoht
    Visitante

    Padrão SWL: Alguém já se deparou com isso!?

    Citação Postado originalmente por SerAntSou
    eu nunca usei mais de 40 clientes (wireless, pois tenho 1 AP2000 que deve tah com uns 200 soh que sao condominios neh... cliente wireless mesmo soh uns 20) num AP... agora um amigo de outro provedor jah mencionou que os swl3300 qdo poem mais de 40 clientes comecam a dar tudo que eh tipo de pala... ele usa somente os swl3300...
    Aqui na cidade são poucos condomínios... tem poucos aqui na cidade... fazer o q né... mas é o seguinte... tô com um DWL 900 AP +... tava querendo colocar ele como AP e jogar alguns clientes do SWL 3300 nele... o que vc acha?! Já trabalhou com DWL 900 AP + como AP!? Tô com receito do bixinho não guentar o trampo....

    T+

    OBS: Em qual cidade aqui de Minas que vc tá?!

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão SWL: Alguém já se deparou com isso!?

    hehehehehe... nao uso como AP nao... aqui na cidade eh phoda d+... tem interferencia de td que eh lado... nao dah pra confiar nestes bichinhos pra AP nao... mas para poucos clientes acho que ele aguenta sim... tem um outro conhecido que tah usando dwl810+ e tah passando mais de 900k no danado e diz ele que tah na boa... faz o teste ae... fica ligado apenas no lance dos canais pra nao causar interferencia nos outros APs..