+ Responder ao Tópico



  1. #1
    doidoht
    galera... qdo tô digitando radwho -c pra amostrar os usuários que estão online (discados), ele ao invéz de mostrar o tel, não tá mostrando nada, na coluna onde seria o tel.

    se digito radwho --help ele me diz que a opção radwho -c mostra o show caller ID, if avaliable... onde que habilito pra mostra o tel?! é no roteador!?

    Se alguém puder me ajudar...

    T+

  2. #2
    doidoht
    Pô galera... né pussivi que ninguém vai poder me ajudar...



  3. #3
    é ultimamente mermao , eu num posto mais aqui naum , ninguem responde mais , e quando responde , responde tudo errado ..... underlinux ta afundando faz tempo , antes era muito bom

  4. #4
    seu RAS tem suporte pra CallerID??

    se sim:
    Suas linhas telefônicas estão habilitadas com o servico de idedntificação de chamadas?


    trabalehi 6 meses num provedor onde ninguem sabia onde tava o prob. (o "chefe", q monto td sozinho, dizia q tava td devidamente configurado)...
    no fim das contas ele havia esquecido o mais importante... assinar o servico de identificacao de chamadas...



  5. #5
    doidoht
    Citação Postado originalmente por Anonymous
    seu RAS tem suporte pra CallerID??

    se sim:
    Suas linhas telefônicas estão habilitadas com o servico de idedntificação de chamadas?


    trabalehi 6 meses num provedor onde ninguem sabia onde tava o prob. (o "chefe", q monto td sozinho, dizia q tava td devidamente configurado)...
    no fim das contas ele havia esquecido o mais importante... assinar o servico de identificacao de chamadas...
    O que seria RAS!? Onde acho sua configuração?! É no roteador (PR 4000 Ciclades)? É no linux (conectiva 8)?

    Se puder me ajudar!!!

    T+






Tópicos Similares

  1. Sarg - Relat. de falhas de autenticação nao mostra IP
    Por RSM no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-05-2005, 08:35
  2. Kernel 2.6 compilado ao carregar nao mostra nada, pq?
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-04-2005, 10:13
  3. Apache nao mostras as pasta
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-04-2005, 09:26
  4. windows nao mostra estacoes no Ambiente de Redes
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 05-06-2004, 12:05
  5. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L