+ Responder ao Tópico



  1. #1
    Mav3r1ck
    Visitante

    Padrão Funciona do Windows mas no LINUX infelizmente não.

    Olá comunidade, infelizmente estou tendo um problema com o Linux que ainda não consegui resolver.

    Até uma semana atrás tinha um server Linux com uma placa wireless funcionando perfeitamente, agora de uns dias pra cá não funciona mais, já conversei com o pessoal do provedor de acesso, mas ele garantem que nada foi alterado. Bom como teste coloquei o Ruindows lá, e funcionou... estou sem entender o pq disso...

    Quando carrego o módulo da placa, apenas o led "ACK" pisca, já o de led "LINK" não. O que significa o led ACK?

    Já troquei a placa e tb naum funcionou....
    uso o RedHat 7.3 com uma placa ADM8211

    :-/

    Obrigado,

  2. #2

    Padrão Funciona do Windows mas no LINUX infelizmente não.

    kra.... q placa eh essa?? quem fabrica?

    se eu posso t dar uma dica, atualiza sua distro, eh a primeira coisa q vc pode tentar

    []'s



  3. #3
    Mav3r1ck
    Visitante

    Padrão Funciona do Windows mas no LINUX infelizmente não.

    Olá demiurgo,

    Obrigado pela sua dica, já estou estudando o Slackware, parece ser muito bom...
    Sobre o problema do rádio, já foi resolvido, fui até o provedor um dia e pedi para o rapaz me mostrar o link do rádio... no final de tudo era um problema de configuração lá no provedor...

    Obrigado pela ajuda...

  4. #4

    Padrão Funciona do Windows mas no LINUX infelizmente não.

    disponha :]

    []'s