Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    leoobao
    Galera,
    To passando um perrengue com uma ap2500

    Configurei normal

    ssid, ip da ethernet, gw mask .. canal e etc

    Ela esta numa torre em cima de um morro e estou tentando linklar com o provedor que fica abaixo.

    So que simplesmente nao linka e c linka nao pinga prov -> ap nem ap -> prov, O sinal esta muito baixo 18%.

    Tenho essa ap com um cartao gold saindo um pigtail ate o divisor de frequencia tem uns 5 mtros e no divisor de frequencia tem 3 antenas gradeadas 24dbi.

    Alguem ja passou por isso

    Aguardo retorno.


  2.    Publicidade


  3. vc disse que o sinal tah baixo... tenta reposicionar melhor estas antenas, pois sinal baixo eh igual perda de pacote e oscilacao muito alta q as vezes nao consegue nem link.. reveja tudo, cabos, conectores e faz o teste com um notebook saindo de perto do AP e indo cada vez mais longe ateh perder o sinal...

  4. #3
    doidoht
    que tal fazer um teste e colocar apenas uma antena pra ver se vc pega o sinal blz?! Pode ser que o enlace de uma antena tá interferindo na outra... particularmente eu não sou muito fã do uso de divisores de potência...

    T+

  5. #4
    edenilson
    o radio 2500 tem uma potencia de 32 Mw e vc esta dividindo em 3 antenas da uma potencia de 10.6 para cada antena ,deve ser por isso que o sinal ta muito baixo
    talvez se vc amplificar melhore


  6.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista