+ Responder ao Tópico



  1. #1
    furutani
    Olá
    Meu micro não desliga automaticamente (tem q apertar o botão).
    Me falaram para ativar o modulo APM e/ou ACPI porém quando dou o comando modprobe apm ele retorna que o modulo não existe. Como faço para instalar?
    PS. Já procurei no Yast (E todas os itens já estão instalados)

  2. #2
    furutani
    Citação Postado originalmente por furutani
    Olá
    Meu micro não desliga automaticamente (tem q apertar o botão).
    Me falaram para ativar o modulo APM e/ou ACPI porém quando dou o comando modprobe apm ele retorna que o modulo não existe. Como faço para instalar?
    PS. Já procurei no Yast (E todas os itens já estão instalados)
    Precisa recompilar o kernel com o modulo ativado
    Muito bom :roll: :roll:






Tópicos Similares

  1. Ativar squid no Suse 10
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-12-2005, 14:25
  2. ativar serviço ppp no SUSE e liberar portas tcp udp
    Por lisar no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 18-08-2005, 11:03
  3. Configuração do sendmail no SuSe 8.2 através do Yast2!
    Por TonTux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-06-2003, 22:07
  4. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L