+ Responder ao Tópico



  1. #1
    crisduarte
    Amigos, tenho um 3300 mas, ele de um tempo pra ca perdeu 30% de sua potencia.


    Ja configurei pelo telnet antena e potencia, nao adiantou.

    So tem eu explorendo este sinal na cidade me ajudem por favor

  2. Citação Postado originalmente por crisduarte
    Amigos, tenho um 3300 mas, ele de um tempo pra ca perdeu 30% de sua potencia.


    Ja configurei pelo telnet antena e potencia, nao adiantou.

    So tem eu explorendo este sinal na cidade me ajudem por favor
    tem como mudar a potencia? como?



  3. Citação Postado originalmente por wagner_quedi
    Citação Postado originalmente por crisduarte
    Amigos, tenho um 3300 mas, ele de um tempo pra ca perdeu 30% de sua potencia.


    Ja configurei pelo telnet antena e potencia, nao adiantou.

    So tem eu explorendo este sinal na cidade me ajudem por favor
    tem como mudar a potencia? como?
    Existem configuraçoes de preamble e tipo de antena ao qual o AP está ligado...

    Amigo...
    isso pode ocorrer por conta de alterações em rede elétrica próxima à sua repetidora, oxidação em conectores, alterações de temperatura (climáticas) verifique isso...

  4. #4
    crisduarte
    Mas, quando coloco um dwl900AP+ o sinal esta OK






Tópicos Similares

  1. swl 3300 sa
    Por ediguedes no fórum Redes
    Respostas: 11
    Último Post: 06-01-2005, 17:59
  2. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13
  3. SWL 3300 + D-link Xtreme G
    Por leozao no fórum Redes
    Respostas: 1
    Último Post: 26-04-2004, 14:15
  4. SWL-3300 - status
    Por ze_reno no fórum Redes
    Respostas: 4
    Último Post: 08-12-2003, 22:29
  5. Respostas: 3
    Último Post: 07-12-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L