+ Responder ao Tópico



  1. #1
    guiarantes
    Visitante

    Padrão Velox no Redhat

    ola pessoal !!!

    estou com um problema, eu nao consigo conectar com o meu velox da telamar, eu configurei usando o adsl-setup , quando eu dou o adsl-start ele fica algum tempo preso e depois libera, ai eu dou o adsl-status para ver se esta tudo ok e ele me retorna :

    Note: You have enabled demand-connection; adsl-status may be inaccurate.
    adsl-status: Link is down (can't read pppoe PID file /var/run/pppoe-adsl.pid.ppp

    o que sera que esta errado

    alguem pode me ajudar ....

    agradesco desde ja...

  2. #2
    Mav3r1ck
    Visitante

    Padrão Velox no Redhat

    Tive um problema assim tb...

    Se naum me engano, no adsl-setup acredito q na terceira pergunta, naum me lembro qual era exatamente, eu respondi "no", aí funcionou...

    Só isso...



  3. #3
    guiarantes
    Visitante

    Padrão Velox no Redhat

    Citação Postado originalmente por Mav3r1ck
    Tive um problema assim tb...

    Se naum me engano, no adsl-setup acredito q na terceira pergunta, naum me lembro qual era exatamente, eu respondi "no", aí funcionou...

    Só isso...
    :!: e ai tudo bem

    isso eu ja fiz foi na pergunta numero 4.. eu respondi no..

    puxa estou apanhando muito , nao sei o que pode ser, sera que e alguma coisa na minha configuracao de rede .....
    helpppppppppp

  4. #4
    fjdrums
    Visitante

    Padrão VELOX NO REDHAT

    Como o colega citou na terceira ou quarta pergunta vc deve responder "NO DEMAND", mas existe outra solução mais fácil ao meu ver: transforme seu modem em roteador. Acesse www.abusar.org e procure o link "modem" (na esquerda da página), ache o link que fala sobre o seu modem e siga as instruções. Eu fiz isso e não tenho mais problemas de acesso tanto com o Linux como com o RWINDOWS. [/url]



  5. #5
    guiarantes
    Visitante

    Padrão Velox no Redhat

    Citação Postado originalmente por Mav3r1ck
    Tive um problema assim tb...

    Se naum me engano, no adsl-setup acredito q na terceira pergunta, naum me lembro qual era exatamente, eu respondi "no", aí funcionou...

    Só isso...

    e ai .. tudo bem.. vc nao vai acreditar.. que bobeira a minha , eu estava apanhando a toa.. olha o que eu fiz..

    quando eu estava configurando , ou seja, usando adsl-setup, na parte da senha com a telemar eu estava colocando a senha do meu provedor.. putzzzzzzzzzz.. quando eu vi isso e mudei para senha padrao da telemar funcionouuuuuuuu.. rs.. mais vai a dica para ninguem cair nessa..

    mesmo asssim obrigado...
    abraco

  6. #6
    Mav3r1ck
    Visitante

    Padrão Velox no Redhat

    Mas parece q se transformar ele pra router, vc perde a garantia....
    Será q tem como eles descobrirem?

    T+



  7. #7

    Padrão Velox no Redhat

    Tem sim..... pois quando vc transforma ele em router vc precisa atualizar o firmware dele, então se a Telemar pegar algum modem assim, babou.....

    Por isso que a telemar esta "capando" os modens para nos não possamos atualizar o firmware deles........