+ Responder ao Tópico



  1. #1
    henriquelinhares
    Ae galera instalei o CL9.0 , mas não consegui instalar nem a placa de som nem a de rede. ja tentei instalar a placa de som pelo linuxconf é da erro de compatibilidade(ate mostra qual é a placa mas não instala), ja tentei pelo alsa tb e nada, tentei pela detecção automatica e pela manual e nenhuma das duas funciona, as duas apresentam erros... por favor me ajudem.
    A placa de rede a mesma coisa ,no boot ate aparece o nome dela la, mas falha e depois não consigo fazer mais nada.
    A parada é que a minha placa mãe é uma asus a7v266, com som e rede onboard. com aquele chipset da Nvidia, e eu não sei se o conectiva detecta ela!!!!
    Por Favor me ajudemmm.... ja procurei em varios lugares sobre esses assuntos e ate agora nada, por favor,,, estou precisando muito disso para estudar.
    desde ja agredeço pela ajuda

  2. tente usar o netconfig e o sndconf

    []'s






Tópicos Similares

  1. Problemas pós-instalação (placa de rede, som, etc)
    Por Z1nhow no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 11-08-2005, 18:37
  2. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23
  3. duas placas de rede
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-11-2002, 16:45
  4. Revolta - Placa de rede !!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 05:14
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L