Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. ta loco... quando ingressa no dominio, a estacao windows reinicia, e sai tudo funcionando...

    hosts allow = 192.168.100.65 <--- q merda eh essa? soh permite 1 maquina a se conectar no samba??


    soh precisa-se saber qual a versao do samba. Sugiro a ultima 3.alguma.coisa, tbm sugiro que seja lida com paciencia e atencao. Samba eh muito facil, nao importa sua configuracao.

    mas antes de ingressar no dominio tu deve criar as contas dos usuario e criar uma conta de maquina....

  2. PRA INGRESSAR NO DOMÍNIO VC TEM QUE USAR USUÁRIO E SENHA DE ROOT!!!!!!!!!!!!!!!!



  3. Eu acho melhor voce usar uma estaçao com Win 98 para testar as configuraçoes e depois que tiver todo configurado e testado voce inicia a configuraçao das estaçoes Rwin 2000 e XP.

    As estaçoes Win 98 nao tem muits frescuras com conta de usuarios nos dois lados e etc...

  4. #9
    fake
    Qual é a versão do samba que você está usando?

    Eu configurei o um samba na versão 3.0.3 pra win2000 e NT.
    Isso em um Fedora 2.

    Não precisa mexer em registro do windows e nem colocar $ para nome da maquina.

    Qual distribuição você tá usando?
    Seguinte,, eu envie um artigo para os responsaveis aqui da underlinux para eles publicarem, vai fazer duas semanas, acho que não publicaram pois já tem muito artigo sobre o assunto, mas pelo menos nesse eu não precisei fazer muitas alterações.

    No artigo segue o meu exemplo de smb.conf , não tenho como postar aqui pois formatei o meu micro, fico lhe devendo essa.

    Mas ainda aguardo o pessoal publicar ou ao menos colocar no forum o meu artigo.

    Responde ae as perguntas, vamos ver se dá para ajudar.


    Abraços

    Juarez Junior






Tópicos Similares

  1. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  2. Erro no LIlo
    Por B4D_D0G no fórum Servidores de Rede
    Respostas: 5
    Último Post: 04-11-2002, 17:48
  3. erro no WINE
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-11-2002, 06:52
  4. Erro no INIT
    Por aryjr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-11-2002, 19:33
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L