+ Responder ao Tópico



  1. #1
    marcosmhs
    Pessoal que usa SuSE 9.1, pessoal instalei a distro e depois que reinicio o micro eu não consigo acessar o KDE com meu user, entro com login e senha, a tela pisca e volta a tela de login. Alguem sabe o porque disso?

    se alguem conhecer um fórum ou lista sobre suse ficarei grato se me informar.

    Grato.
    Marcos H. Silva

  2. #2
    schiavi
    Tenta o Seguinte:

    Quando aparecer a tela de Login no Modo Grafico vc altera para um terminal(ctral+alt+1), ai vc volova seu login e senha nesse terminal, se logar vc digita "startx", q ai ele vai tentar rodar o kde com seu nome de usuario e senha...

    Qualquer coisa posta ai...



  3. #3
    gustavo237
    Este problema ocorre quando a interface grafica estha tentando carregar as bibliotecas de acesso e carregar a sua inicialização grafica. Ou seu drive de video naum estha bem configurado . Pode estar havendo conflitos.
    Para solucionar seu problema, vc pode tentar reinstalar o ambiente grafico.






Tópicos Similares

  1. Problema com Logins Atras de Roteadores
    Por jaelcio no fórum Redes
    Respostas: 8
    Último Post: 18-08-2014, 17:25
  2. problemas com login dos clientes
    Por ksbinformatica no fórum Redes
    Respostas: 1
    Último Post: 22-06-2008, 16:59
  3. Problemas com Login
    Por czaja no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-07-2007, 13:08
  4. Problemas com login no SquirrelMail
    Por golum no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-12-2005, 17:47
  5. Problemas com Login + Senha no PPP
    Por cachioli no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-06-2005, 08:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L