+ Responder ao Tópico



  1. Olá pessoal...
    Galera é o seguinte, fechei um enlace de 55 KM com 2 AP´S 2000 Proxim Orinoco e cartões Orinoco Gold usei duas antenas Hiperlink grade de 24 DBI e dois amplificadores de 1 WATT um em cada ponta, fiz o alinhamentdo de antenas com GPS e ficou 100% consigo enxergar de um ponta na outra sem problemas, mas isso só através de ping, que por sinal tbm está perfeito estou tendo uma resposta média de 7 a 9 ms, com perda praticamente de 0% mas quando tento acessar a interface Web do AP eu não consigo, e o mais etranho de tudo, é que no local onde eu coloquei esse link remoto, tbm consigo pingar pra fora, mas não consigo navegação de jeito nenhum, estou usando o canal 11 e estipulei a velocidade de 5,5 MB em cada cartão,
    usei aquele próprio utilitário do AP 2000 " Link Test "pra ver como está a qualidade do link notei que está perfeito em ambas as pontas tenho cerca de 38 a 40 SNR (db) em cada ponta, por tanto problema de sinal não estou tendo, e sim tráfego de dados.

    Qualquer ajuda dica... seja pra lá de bem vinda!!!
    um abraço
    Michael

  2. michael, c reparou q seu trafego no grafico q vc me passou, estah sempre em 2mb?

    tenta rodar uns pings com tamanhos diferentes, tipow 2000 ateh 10000 bytes

    tem q pingar pra ficar um link estavel

    []'s



  3. Hum....
    blza... vou fazer esse teste!!!
    em breve passo o resultado aki....


    valeu

  4. #4
    locdog
    não conheço muito o AP2000, tenho um AP-1000 em casa e sei que ele tem a opção de filtrar alguns protocolos ( pelo menos com o firmware que eu to usando ). Será que não tem nenhum filtro de protocolo configurado nos APs?



  5. #5
    Tem não pq eles ja estão conversando...!! antes de coloca-los nas torres testei a comunicação no chão...!!
    e eles estão conversando blza... só ñ consegue trafegar!! E já tenho outro pop usando esse mesmo modelo... sem bronca!!!

  6. #6
    Citação Postado originalmente por Anonymous
    Tem não pq eles ja estão conversando...!! antes de coloca-los nas torres testei a comunicação no chão...!!
    e eles estão conversando blza... só ñ consegue trafegar!! E já tenho outro pop usando esse mesmo modelo... sem bronca!!!
    Ops... me esqueci de fazer logon!!! mas sou eu MICHAEL



  7. #7
    Amigo tenho um link de 42.1 Km do mesmo modo que vc fez ai, a unica diferença eh que estou usando antenas fechadas de 31 Dbi , a minha velocidade esta em mbits, navego legal sem problemas. tente baixar sua velocidade do cartão talvez seja isso seu problema






Tópicos Similares

  1. Link de 80 Km com Mikrotik
    Por carlaocso no fórum Redes
    Respostas: 48
    Último Post: 15-07-2011, 14:13
  2. ajuda com link de 14 km zirok,ap5000
    Por dmnetcatende no fórum Redes
    Respostas: 2
    Último Post: 14-09-2009, 10:20
  3. enlace com sr5 + ptx 26 de 55 km
    Por rompam no fórum Redes
    Respostas: 37
    Último Post: 01-06-2009, 08:48
  4. Respostas: 15
    Último Post: 24-11-2007, 08:59
  5. Link de 20 km com ap senao
    Por visitante no fórum Redes
    Respostas: 8
    Último Post: 20-03-2005, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L