Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    Gustavo_maschio
    Caros amigos,
    Nao consigo de forma alguma fazer uma Wap11 trafegar dados com uma SWL3300, a linksys acha o SWL mas memso assim n ao trafega... esta em modo AP o SWL eo linksys APclient


  2.    Publicidade


  3. Olha, eu acho que não vai conversar um com o outro não.
    WAP11 comunica-se apenas com equipamentos da linksys e alguns outros equipamentos (não sei te dizer qual exatamente, já ouvi gente falar q comunicou com 3com).

    No wap11 verifique se está setado corretamente o MAC do SWL, caso esteja acho q não vai funcionar não.

    Se seu WAP11 for versão 2.2 vc pode colocar firmware do DWL-900 da d-link e ai sim ele irá comunicar.

  4. #3
    doidoht
    Citação Postado originalmente por ijr
    Olha, eu acho que não vai conversar um com o outro não.
    WAP11 comunica-se apenas com equipamentos da linksys e alguns outros equipamentos (não sei te dizer qual exatamente, já ouvi gente falar q comunicou com 3com).

    No wap11 verifique se está setado corretamente o MAC do SWL, caso esteja acho q não vai funcionar não.

    Se seu WAP11 for versão 2.2 vc pode colocar firmware do DWL-900 da d-link e ai sim ele irá comunicar.
    Colocar o firmware do DWL 900 no WAP 11 funciona!?!??!?! 8O
    Doooooido véi 8)

  5. se o wap11 for versão 2.2 funciona sim, agora 2.6 e 2.8 não funciona não.

  6. #5
    Gustavo_Maschio
    Poxa...
    um radio como o SWL3300 com esse tipo de problema... ele deveria ser compativel!
    mas tudo bem paciencia... alguem me sugere outro ap q nao seja
    Linksys WAP11
    Dlink 900
    Senao bg3 plus
    no aguardo


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista